<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://revistasumma.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/hb_app.js?ver=1634078841' async></script><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Resultado del test de covid puede tardar horas o 5 días, según donde vivas - Revista Summa</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
	<link rel="canonical" href="https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Resultado del test de covid puede tardar horas o 5 días, según donde vivas - Revista Summa" />
	<meta property="og:description" content="Las esperas impredecibles pueden ser un problema para quienes intentan planificar un viaje, regresar a la escuela después de una cuarentena. Por EFE Una neoyorquina se hizo hace unas semanas una prueba gratuita de la covid-19 en un abrir y cerrar de ojos, y tenía su resultado al día siguiente, mientras que una residente de [&hellip;]" />
	<meta property="og:url" content="https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/" />
	<meta property="og:site_name" content="Revista Summa" />
	<meta property="article:published_time" content="2021-10-14T19:30:00+00:00" />
	<meta property="article:modified_time" content="2021-10-14T18:23:16+00:00" />
	<meta property="og:image" content="https://revistasumma.com/wp-content/uploads/2021/02/prueba-covid.jpg" />
	<meta property="og:image:width" content="626" />
	<meta property="og:image:height" content="417" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Editor Summa" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revistasumma.com/#organization","name":"Summa Media Group","url":"https://revistasumma.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://revistasumma.com/#logo","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","contentUrl":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","width":350,"height":120,"caption":"Summa Media Group"},"image":{"@id":"https://revistasumma.com/#logo"}},{"@type":"WebSite","@id":"https://revistasumma.com/#website","url":"https://revistasumma.com/","name":"Revista Summa","description":"","publisher":{"@id":"https://revistasumma.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistasumma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#primaryimage","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2021/02/prueba-covid.jpg","contentUrl":"https://revistasumma.com/wp-content/uploads/2021/02/prueba-covid.jpg","width":626,"height":417},{"@type":"WebPage","@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#webpage","url":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/","name":"Resultado del test de covid puede tardar horas o 5 d\u00edas, seg\u00fan donde vivas - Revista Summa","isPartOf":{"@id":"https://revistasumma.com/#website"},"primaryImageOfPage":{"@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#primaryimage"},"datePublished":"2021-10-14T19:30:00+00:00","dateModified":"2021-10-14T18:23:16+00:00","breadcrumb":{"@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/"]}]},{"@type":"BreadcrumbList","@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://revistasumma.com/"},{"@type":"ListItem","position":2,"name":"Resultado del test de covid puede tardar horas o 5 d\u00edas, seg\u00fan donde vivas"}]},{"@type":"Article","@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#article","isPartOf":{"@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#webpage"},"author":{"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2"},"headline":"Resultado del test de covid puede tardar horas o 5 d\u00edas, seg\u00fan donde vivas","datePublished":"2021-10-14T19:30:00+00:00","dateModified":"2021-10-14T18:23:16+00:00","mainEntityOfPage":{"@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#webpage"},"wordCount":1672,"commentCount":0,"publisher":{"@id":"https://revistasumma.com/#organization"},"image":{"@id":"https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#primaryimage"},"thumbnailUrl":"https://revistasumma.com/wp-content/uploads/2021/02/prueba-covid.jpg","keywords":["covid","demora","test"],"articleSection":["COVID-19","Noticias de hoy"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/#respond"]}]},{"@type":"Person","@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2","name":"Editor Summa","image":{"@type":"ImageObject","@id":"https://revistasumma.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","caption":"Editor Summa"},"sameAs":["https://revistasumma.com"],"url":"https://revistasumma.com/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed" href="https://revistasumma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; RSS de los comentarios" href="https://revistasumma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Resultado del test de covid puede tardar horas o 5 días, según donde vivas RSS de los comentarios" href="https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/feed/" />
<meta content="Revista Summa v.3.25.4.1562543957" name="generator"/><link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/memberpress/css/ui/theme.css?ver=1634078840' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://revistasumma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/style/next-post-public.css?ver=1634078840' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=1634078840' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=1634078840' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#e02b20;color:#ffffff;border-width:2px;border-color:rgba(255,255,255,0);border-radius:3px;font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; font-family: 'none', sans-serif;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:#a33216;color:#ffffff;border-color:rgba(0,0,0,0);border-radius:3px;letter-spacing:0px;}
</style>
<link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1634078840' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/monarch/css/style.css?ver=1634078841' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1634078841' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload' id='divi-dynamic-late-css' href='https://revistasumma.com/wp-content/cache/min/1/wp-content/et-cache/167697/et-divi-dynamic-tb-143042-tb-158522-167697-late.css?ver=1634239833' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link data-minify="1" rel='preload' id='divi-dynamic-css' href='https://revistasumma.com/wp-content/cache/min/1/wp-content/et-cache/167697/et-divi-dynamic-tb-143042-tb-158522-167697.css?ver=1634239827' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='preload'   href='https://revistasumma.com/wp-content/themes/Summa/style.css?ver=3.25.4.1562543957' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://revistasumma.com/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/plugins/divi-switch/includes/output/divi-style.css.css?ver=1634078841' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/script/jquery.easing.js?ver=1634078841' id='jquery-easing-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=1634078841' id='next-post-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts","ID":167697,"token":"fd242a7316","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/script.js?ver=1634078828' id='DiviSwitch-js' defer></script>
<link rel="https://api.w.org/" href="https://revistasumma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistasumma.com/wp-json/wp/v2/posts/167697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistasumma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistasumma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://revistasumma.com/?p=167697' />
<style type="text/css" id="et-social-custom-css">
				 
			</style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="32x32" />
<link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-167697 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer et_monarch et_button_no_icon et_pb_button_helper_class et_cover_background et_pb_gutter osx et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-inline_centered_logo">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-ingresar" class="et-menu nav"><li id="menu-item-143090" class="et_pb_menu_page_id-143090 menu-item menu-item-type-custom menu-item-object-custom menu-item-143090"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
</ul></nav>
							</div>
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><a href="https://revistasumma.com/newsletter/" style="color: #ffffff;"><strong>Suscríbase al Newsletter ➠</strong></a></span></h4></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://revistasumma.com"><span class="et_pb_image_wrap "><img loading="lazy" width="800" height="267" src="https://revistasumma.com/wp-content/uploads/2021/10/logo-summa.png" alt="" title="logo-summa" srcset="https://revistasumma.com/wp-content/uploads/2021/10/logo-summa.png 800w, https://revistasumma.com/wp-content/uploads/2021/10/logo-summa-480x160.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" class="wp-image-167575" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://revistasumma.com/revista-digital-2/"><span class="et_pb_image_wrap "><img loading="lazy" width="329" height="116" src="https://revistasumma.com/wp-content/uploads/2021/09/Summa-329-menu.png" alt="" title="Summa-329-menu" class="wp-image-166978" /></span></a>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						<div class="et_pb_menu__logo-wrap">
			  <div class="et_pb_menu__logo">
				<a href="https://revistasumma.com" ><img src="" alt="" class="et_multi_view_hidden_image" data-et-multi-view="{&quot;schema&quot;:{&quot;attrs&quot;:{&quot;desktop&quot;:{&quot;src&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;},&quot;tablet&quot;:{&quot;src&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg 1000w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-980x339.jpg 980w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-480x166.jpg 480w&quot;,&quot;sizes&quot;:&quot;(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw&quot;}}},&quot;slug&quot;:&quot;et_pb_menu&quot;,&quot;hover_selector&quot;:&quot;.et_pb_menu_1_tb_header .et_pb_menu__logo-wrap .et_pb_menu__logo img&quot;}" /></a>
			  </div>
			</div>
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-principal-1" class="et-menu nav downwards"><li class="et_pb_menu_page_id-87454 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87454"><a href="https://revistasumma.com">Inicio</a></li>
<li class="mega-menu et_pb_menu_page_id-54023 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54023"><a>Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-131949 menu-item menu-item-type-post_type menu-item-object-page menu-item-132065"><a href="https://revistasumma.com/noticias-de-hoy/">Noticias de hoy</a></li>
	<li class="et_pb_menu_page_id-131987 menu-item menu-item-type-post_type menu-item-object-page menu-item-131992"><a href="https://revistasumma.com/columnas/">Columnas</a></li>
	<li class="et_pb_menu_page_id-131985 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131991"><a href="https://revistasumma.com/estudios-diferenciados/">Estudios Diferenciados</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-138249 menu-item menu-item-type-post_type menu-item-object-page menu-item-138299"><a href="https://revistasumma.com/estudio-diferenciado-top-of-mind-2019/">Top of Mind 2019</a></li>
		<li class="et_pb_menu_page_id-152428 menu-item menu-item-type-post_type menu-item-object-page menu-item-152437"><a href="https://revistasumma.com/top-of-mind-2020/">Top of Mind 2020</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-132036 menu-item menu-item-type-post_type menu-item-object-page menu-item-132056"><a href="https://revistasumma.com/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-132030 menu-item menu-item-type-post_type menu-item-object-page menu-item-132059"><a href="https://revistasumma.com/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-132042 menu-item menu-item-type-post_type menu-item-object-page menu-item-132053"><a href="https://revistasumma.com/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-132034 menu-item menu-item-type-post_type menu-item-object-page menu-item-132057"><a href="https://revistasumma.com/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-132044 menu-item menu-item-type-post_type menu-item-object-page menu-item-132052"><a href="https://revistasumma.com/caras-y-cosas/">Caras y cosas</a></li>
	<li class="et_pb_menu_page_id-132046 menu-item menu-item-type-post_type menu-item-object-page menu-item-132051"><a href="https://revistasumma.com/en-la-mira/">En la mira</a></li>
	<li class="et_pb_menu_page_id-132019 menu-item menu-item-type-post_type menu-item-object-page menu-item-132064"><a href="https://revistasumma.com/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-132021 menu-item menu-item-type-post_type menu-item-object-page menu-item-132063"><a href="https://revistasumma.com/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-132040 menu-item menu-item-type-post_type menu-item-object-page menu-item-132054"><a href="https://revistasumma.com/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-132025 menu-item menu-item-type-post_type menu-item-object-page menu-item-132061"><a href="https://revistasumma.com/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-132023 menu-item menu-item-type-post_type menu-item-object-page menu-item-132062"><a href="https://revistasumma.com/tecnologia/">Tecnología</a></li>
	<li class="et_pb_menu_page_id-132038 menu-item menu-item-type-post_type menu-item-object-page menu-item-132055"><a href="https://revistasumma.com/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-132032 menu-item menu-item-type-post_type menu-item-object-page menu-item-132058"><a href="https://revistasumma.com/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-132048 menu-item menu-item-type-post_type menu-item-object-page menu-item-132050"><a href="https://revistasumma.com/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-132028 menu-item menu-item-type-post_type menu-item-object-page menu-item-132060"><a href="https://revistasumma.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-143005 menu-item menu-item-type-post_type menu-item-object-page menu-item-143014"><a href="https://revistasumma.com/covid-19/">COVID-19</a></li>
<li class="et_pb_menu_page_id-161471 menu-item menu-item-type-post_type menu-item-object-page menu-item-161481"><a href="https://revistasumma.com/bienes-raices-2/">Bienes Raíces</a></li>
<li class="et_pb_menu_page_id-161475 menu-item menu-item-type-post_type menu-item-object-page menu-item-161480"><a href="https://revistasumma.com/mipymes/">MiPymes</a></li>
<li class="et_pb_menu_page_id-131989 menu-item menu-item-type-post_type menu-item-object-page menu-item-131994"><a href="https://revistasumma.com/proximas-ediciones/">Próximas ediciones</a></li>
<li class="et_pb_menu_page_id-54110 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54110"><a>Suscripción</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-54010 menu-item menu-item-type-post_type menu-item-object-page menu-item-54015"><a href="https://revistasumma.com/suscripcion/">Revista Impresa</a></li>
	<li class="et_pb_menu_page_id-54112 menu-item menu-item-type-post_type menu-item-object-page menu-item-54118"><a href="https://revistasumma.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-68056 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68056"><a>Summa</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-132264 menu-item menu-item-type-custom menu-item-object-custom menu-item-132264"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
	<li class="et_pb_menu_page_id-19137 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157125"><a href="https://revistasumma.com/category/calendario-editorial-2021/">Calendario Editorial 2021</a></li>
	<li class="et_pb_menu_page_id-120792 menu-item menu-item-type-post_type menu-item-object-page menu-item-120907"><a href="https://revistasumma.com/cuenta/">Cuenta</a></li>
	<li class="et_pb_menu_page_id-54097 menu-item menu-item-type-post_type menu-item-object-page menu-item-54101"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="et_pb_menu_page_id-113212 menu-item menu-item-type-post_type menu-item-object-page menu-item-113217"><a href="https://revistasumma.com/mision/">Misión</a></li>
	<li class="et_pb_menu_page_id-113192 menu-item menu-item-type-post_type menu-item-object-page menu-item-113219"><a href="https://revistasumma.com/vision/">Visión</a></li>
	<li class="et_pb_menu_page_id-113196 menu-item menu-item-type-post_type menu-item-object-page menu-item-113218"><a href="https://revistasumma.com/valores/">Valores</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-54002 menu-item menu-item-type-post_type menu-item-object-page menu-item-54017"><a href="https://revistasumma.com/contactenos/">Contacto</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- Cabecera Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193370 = window.plc193370 || 0;
document.write('<'+'div id="placement_193370_'+plc193370+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193370, [728,90], 'placement_193370_'+opt.place, opt); }, opt: { place: plc193370++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-167697" class="et_pb_post post-167697 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-noticias-de-hoy tag-covid tag-demora tag-test">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Resultado del test de covid puede tardar horas o 5 días, según donde vivas</h1>

						<p class="post-meta"><span class="published">Oct 14, 2021</span> | <a href="https://revistasumma.com/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="category tag">Noticias de hoy</a></p><img src="https://revistasumma.com/wp-content/uploads/2021/02/prueba-covid.jpg" alt="" class="" width="1080" height="675" srcset="https://revistasumma.com/wp-content/uploads/2021/02/prueba-covid.jpg 1080w, https://revistasumma.com/wp-content/uploads/2021/02/prueba-covid-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					
<p><meta charset="utf-8"><strong>Las esperas impredecibles pueden ser un problema para quienes intentan planificar un viaje, regresar a la escuela después de una cuarentena. </strong></p>



<p><strong>Por EFE</strong></p>



<p>Una neoyorquina se hizo hace unas semanas una prueba gratuita de la covid-19 en un abrir y cerrar de ojos, y tenía su resultado al día siguiente, mientras que una residente de Colorado tuvo que desembolsar 50 dólares para un test que tuvo que hacerse a dos ciudades de distancia de su pueblo natal después de una frenética ronda de visitas a farmacias.</p>



<p>Un residente de Montana condujo una hora de ida y otra de vuelta para hacerse una prueba, y se preguntó si el resultado volvería a tardar cinco días.</p>



<p>Si bien la prueba de la covid-19 es mucho más fácil de conseguir de lo que era al principio de la pandemia, la capacidad de obtenerla, con resultados oportunos, puede variar ampliamente en todo el país. Un sistema de pruebas fragmentado, una logística complicada, el agotamiento de los técnicos y los picos de demandas contribuyen a este viaje lleno de baches.</p>



<p>&#171;Todavía estamos donde estábamos hace 18 meses&#187;, dijo Rebecca Stanfel, la mujer de Montana que se hizo la prueba en septiembre en Helena y tuvo que esperar cinco días por el resultado, después de haber estado expuesta a alguien con el virus.</p>



<p>Las esperas impredecibles pueden ser un problema para quienes intentan planificar un viaje, regresar a la escuela después de una cuarentena, o incluso, si tienen, recibir un tratamiento con anticuerpos monoclonales que salvan vidas dentro de la ventana óptima.</p>



<p>La Casa Blanca dijo a principios de octubre que planea comprar pruebas rápidas de antígenos por valor de 1.000 millones de dólares para ayudar a mejorar el acceso a los kits de venta libre difíciles de encontrar. Pero las personas también enfrentan problemas para obtener pruebas moleculares, incluidas las pruebas de PCR.</p>



<p>Los laboratorios de salud pública ya no están paralizados por los cuellos de botella en el suministro de componentes de prueba individuales, como hisopos o reactivos, enfatizó Kelly Wroblewski, directora de programas de enfermedades infecciosas de la Asociación de Laboratorios de Salud Pública. Pero todavía soportan una gran carga de pruebas, que, a estas alturas, se esperaba que pesaran sobre laboratorios comerciales u hospitalarios.</p>



<p>Los laboratorios de todo tipo también enfrentan escasez de trabajadores al igual que los restaurantes, dijo Mara Aspinall, cofundadora del programa de diagnóstico biomédico de la Universidad Estatal de Arizona, quien también escribe un boletín semanal que monitorea la capacidad de pruebas a nivel nacional y forma parte de la junta de una empresa de pruebas rápidas.</p>



<p>“La escasez de personal es muy, muy real y está impidiendo que las personas aumenten su capacidad”, dijo.</p>



<p>Algo tan simple como la proximidad también marca la rapidez con la que los examinados obtienen resultados.</p>



<p>&#171;El norte de Maine es un buen ejemplo&#187;, dijo Aspinall. &#171;Todo lo que hagas con PCR te llevará un día más porque tienes que trasladar la muestra en avión o en auto&#187;.</p>



<p>Incluso en un lugar como Longmont, en Colorado, cerca de muchos laboratorios y hospitales, las muestras de PCR del sitio local de pruebas masivas se envían por aire todas las noches a un laboratorio en Carolina del Norte.</p>



<p>Este sitio de pruebas masivo se mudó recientemente a su ubicación original en el recinto ferial del condado después de estar en el estacionamiento de una pequeña iglesia durante el verano. La demanda de pruebas de PCR en el condado se cuadruplicó, al pasar de 600 pruebas semanales en julio a 2.500 en septiembre.</p>



<p>Chris Campbell, gerente de emergencias de Salud Pública del condado de Boulder, lo atribuye a la reapertura de las escuelas, un aumento en las infecciones y la dificultad para adquirir pruebas rápidas de venta libre.</p>



<p>Campbell dijo que a veces a los residentes les tomaba cuatro o cinco días obtener sus resultados de PCR, aunque eso se redujo a dos a medida que el contratista con el que trabajan, Mako Medical, ha recuperado la capacidad de su laboratorio.</p>



<p>“No hay excusa para tener un tiempo de respuesta tan largo. Realmente afecta nuestra capacidad para frenar realmente la transmisión”, dijo Campbell. &#171;Y también tiene un impacto económico en las empresas, las escuelas y los jardines de infantes&#187;.</p>



<p>El laboratorio de Mako funciona las 24 horas del día, los 7 días de la semana, y la compañía utiliza aviones privados para acelerar el envío, según un comunicado de Josh Arant, director de operaciones. Si bien el tiempo medio semanal de respuesta de Mako nunca superó las 72 horas el mes pasado, el comunicado dice que en las últimas semanas ha devuelto los resultados a los residentes del área un promedio de 46 horas después de la recolección de la muestra.</p>



<p>Ahora hay dispositivos portátiles que pueden eliminar la necesidad de enviar muestras. Pueden realizar análisis moleculares, incluida la PCR, en menos de una hora, un proceso que suele tardar entre cuatro y cinco horas en un laboratorio.</p>



<p>Un camión de pruebas de Washington, D.C. tiene tres máquinas Cepheid, cada una del tamaño de una impresora. Combinados, pueden proporcionar resultados de PCR a una docena de personas en menos de una hora, sin costo alguno para los examinados.</p>



<p>Aún así, la demanda supera la oferta de pruebas moleculares tan rápidas, debido en gran parte a la montaña rusa de aumentos repentinos de casos, explicó Doug Sharpe, vicepresidente de ventas de capital de laboratorio de Medline Industries, que suministra componentes de prueba para la covid-19 a laboratorios de todo el país. “No estamos paralizados. Estamos vendiendo más ensayos de los que vendimos en el apogeo en 2020&#8243;, agregó.</p>



<p>Gigi Kwik Gronvall, inmunóloga del Johns Hopkins Center for Health Security que dirige el seguimiento del centro de las pruebas de la covid-19, sugirió que la variabilidad en el tiempo que se tarda en obtener resultados ha creado un mercado de vendedores si las empresas pueden entregar resultados en un tiempo específico. &#171;La gente va a pagar por ese tipo de garantía&#187;, dijo. &#171;Existe este potencial para que se desplume a las personas, seguro que sí&#187;.</p>



<p>MedRite ofrece resultados de PCR analizados en tres horas en Nueva York y Florida para aquellos que estén dispuestos a pagar más de 200 dólares cada uno. La compañía ofrece otras pruebas, como pruebas de antígenos y pruebas de PCR más lentas en laboratorio, sin costo de bolsillo.</p>



<p>Celeste Di Iorio se sintió desplumada después de pasar un día conduciendo de una farmacia a otra en Fort Collins, en Colorado, en busca de una prueba que diera una respuesta en menos de tres días. Como músico, había estado viajando fuera del estado y quería saber si podría ser contagiosa antes de asistir, entre otras cosas, a un memorial por un pariente que había muerto de la covid-19. Ella y su pareja finalmente encontraron pruebas rápidas de antígenos en una farmacia a dos ciudades de distancia.</p>



<p>“Pagamos 50 dólares cada uno por estas pruebas, lo que me enoja”, dijo. &#171;Porque, ya sabes, todos hemos estado sin trabajo durante un año y medio, y este estado tiene el dinero&#187;.</p>



<p>En Helena, en el estado de Montana, Stanfel se ha hecho una prueba de PCR todas las semanas durante muchos meses porque toma medicamentos inmunosupresores para una enfermedad poco común llamada sarcoidosis.</p>



<p>Sus médicos le dijeron que se hiciera la prueba con regularidad porque, aunque está completamente vacunada y ha recibido una dosis adicional de &#171;refuerzo&#187;, probablemente necesitaría un tratamiento de anticuerpos monoclonales lo antes posible si contrajera la covid-19 para prevenir una infección temprana.</p>



<p>Cuando Stanfel descubrió que una amiga a la que había visitado había dado positivo en un test de la covid-19, inmediatamente se hizo una prueba en el consultorio de su médico. Tardó cinco días en enterarse de que era negativa.</p>



<p>El laboratorio de salud pública de Montana se encuentra en la ciudad de Stanfel, pero el vocero del Departamento de Salud estatal, Jon Ebelt, dijo que el volumen de pruebas desde principios de agosto ha excedido regularmente la capacidad del laboratorio. Por eso, tuvieron que priorizar las pruebas de personas hospitalizadas o sintomáticas y enviar otras muestras a laboratorios privados, un proceso que puede extender el tiempo de espera hasta siete días para obtener resultados.</p>



<p>En la ciudad de Nueva York, donde las van para pruebas móviles están estacionadas en todos los distritos y se ofrecen pruebas en el hogar en persona, los residentes informan que los resultados de las pruebas moleculares son rápidos porque los laboratorios que analizan sus muestras están cerca.</p>



<p>Por ejemplo, en Manhattan, Justin Peck regresó de un viaje en auto por Canadá un martes por la noche, caminó unos cinco minutos hasta una camioneta de pruebas móviles el miércoles y obtuvo los resultados de PCR el jueves por la mañana, lo que lo dejó libre justo a tiempo para ir a trabajar por primera vez en 18 meses como bailarín, en el elenco del “El fantasma de la ópera”, en Broadway.</p>



<p>La temporada de gripe puede aumentar la demanda y complicar más las cosas, asegura Aspinall.</p>



<p>(KHN -Kaiser Health News- es la redacción de KFF -Kaiser Family Foundation-, que produce periodismo en profundidad sobre temas de salud. Junto con Análisis de Políticas y Encuestas, KHN es uno de los tres principales programas de KFF. KFF es una organización sin fines de lucro que brinda información sobre temas de salud a la nación).</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F&#038;t=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="167697" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas&#038;url=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="167697" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F&#038;title=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="167697" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="167697" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="167697" data-permalink="https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/" data-title="Resultado del test de covid puede tardar horas o 5 días, según donde vivas" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="https://revistasumma.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="adbutler-14" class="et_pb_widget widget_adbutler"><!-- Sidebar Medium Rectangle [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193380 = window.plc193380 || 0;
            document.write('<' + 'div id="placement_193380_' + plc193380+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193380, [300,250], 'placement_193380_' + opt.place, opt);
                },
                opt: {
                    place: plc193380++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-37" class="et_pb_widget widget_adbutler"><!-- Sidebar 1 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193371 = window.plc193371 || 0;
            document.write('<' + 'div id="placement_193371_' + plc193371+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193371, [326,250], 'placement_193371_' + opt.place, opt);
                },
                opt: {
                    place: plc193371++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-38" class="et_pb_widget widget_adbutler"><!-- Sidebar 2 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193372 = window.plc193372 || 0;
            document.write('<' + 'div id="placement_193372_' + plc193372+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193372, [326,250], 'placement_193372_' + opt.place, opt);
                },
                opt: {
                    place: plc193372++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-39" class="et_pb_widget widget_adbutler"><!-- Sidebar 3 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193373 = window.plc193373 || 0;
            document.write('<' + 'div id="placement_193373_' + plc193373+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193373, [326,250], 'placement_193373_' + opt.place, opt);
                },
                opt: {
                    place: plc193373++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Summa Cuadrado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6246694196005743"
     data-ad-slot="3365027221"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- El código del Widget de PR Newswire comienza aquí -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/17645/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w17645_widget"></div>
<!-- El código del Widget de PR Newswire finaliza aquí --></div></div>
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Lo más visto:</h4>


<ul class="wpp-list">
<li>
<a href="https://revistasumma.com/certificado-de-vacunacion-sera-obligatorio-desde-diciembre-en-costa-rica/" class="wpp-post-title" target="_self">Certificado de vacunación será obligatorio desde diciembre en Costa Rica</a>
</li>
<li>
<a href="https://revistasumma.com/coldplay-iniciara-en-costa-rica-una-gira-mundial-sostenible-para-2022/" class="wpp-post-title" target="_self">Coldplay iniciará en Costa Rica una gira mundial «sostenible» para 2022</a>
</li>
<li>
<a href="https://revistasumma.com/__trashed-2/" class="wpp-post-title" target="_self">Coldplay: Todos los detalles del primer gran concierto en Costa Rica desde el inicio de la pandemia</a>
</li>
<li>
<a href="https://revistasumma.com/conozca-20-malos-habitos-que-le-podrian-impedir-alcanzar-sus-objetivos/" class="wpp-post-title" target="_self">Conozca 20 malos hábitos que le podrían impedir alcanzar sus objetivos</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-almacenes-agroveterinarios-av-de-dos-pinos-eliminan-el-uso-de-200-000-bolsas-plasticas/" class="wpp-post-title" target="_self">Costa Rica: Almacenes Agroveterinarios AV de Dos Pinos eliminan el uso de 200.000 bolsas plásticas</a>
</li>
</ul>

</div>
	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Síguenos</p></div>
			</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer free-mobile-center clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://www.linkedin.com/company/revista-summa/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">2021 © Summa Media Group | Sitio desarrollado por <a href="https://artesymedios.com/">ArtesyMedios</a></p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			

<div id="ds-mega-menu-items" style="display:none;">

</div>
<script>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function($){
    $(".ds-mega-menu-item").each(function(){
        $id = $(this).attr("data-menuitem");
        $("#menu-item-"+ $id).addClass("mega-menu menu-item-has-children");
        $("<ul class='sub-menu ds-mega-menu ds-mega-menu"+ $id +"' style='max-height: 80vh; overflowX: scroll; padding: 0; border-top: 0;'><li><div></div></li></ul>").appendTo("#menu-item-"+ $id);
        $(this).prependTo(".ds-mega-menu"+ $id +" li div");
    });
});
});</script>
		<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"prevPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		});</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#dd0d07;
}

.next-post>div h3.next-post-header
{
	color:#000000;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#dd0d07;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#707070;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo siguiente...</h3>
				<a href="https://revistasumma.com/la-formula-para-incluir-mas-mujeres-en-el-mercado/" title="La fórmula para incluir más mujeres en el mercado" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-14-at-14.26.18-300x300.png" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/la-formula-para-incluir-mas-mujeres-en-el-mercado/" title="La fórmula para incluir más mujeres en el mercado" class="next-post-title">
					La fórmula para incluir más mujeres en el mercado				</a>
				<p class="next-post-excerpt">
					
La inclusión de más mujeres depende de acciones consistentes. 



Por Joelma Gouveia, vicepresidenta de Cadena de Suministro en Kimberly-Clark América Latina.



Es un placer para mí				</p>
			</div>

		</div>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo anterior...</h3>
				<a href="https://revistasumma.com/universal-inauguro-la-navidad-con-los-colores-del-amor-la-paz-y-la-gratitud/" title="Universal Inauguró la Navidad Con Los Colores del Amor, la Paz y la Gratitud" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2021/10/0-14-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/universal-inauguro-la-navidad-con-los-colores-del-amor-la-paz-y-la-gratitud/" title="Universal Inauguró la Navidad Con Los Colores del Amor, la Paz y la Gratitud" class="next-post-title">
					Universal Inauguró la Navidad Con Los Colores del Amor, la Paz y la Gratitud				</a>
				<p class="next-post-excerpt">
					
Este 2021, la compañía presenta 6 tendencias de decoración navideña. 



Por Revista Summa



Universal, la Tienda Oficial de la Navidad dio inicio a la temporada más				</p>
			</div>

		</div><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/" data-title="Resultado del test de covid puede tardar horas o 5 días, según donde vivas" data-post_id="167697"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F&#038;t=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas&#038;url=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F&#038;title=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="167697" data-permalink="https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/" data-title="Resultado del test de covid puede tardar horas o 5 días, según donde vivas" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F&#038;t=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas&#038;url=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fresultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas%2F&#038;title=Resultado%20del%20test%20de%20covid%20puede%20tardar%20horas%20o%205%20d%C3%ADas%2C%20seg%C3%BAn%20donde%20vivas" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="167697" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="167697" data-permalink="https://revistasumma.com/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas/" data-title="Resultado del test de covid puede tardar horas o 5 días, según donde vivas" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
(function($) {
function setup_collapsible_submenus() {
// mobile menu
$('.et_mobile_nav_menu .menu-item-has-children > a').after('<span class="menu-closed"></span>');
$('.et_mobile_nav_menu .menu-item-has-children > a').each(function() {
$(this).next().next('.sub-menu').toggleClass('hide',1000);
});
$('.et_mobile_nav_menu .menu-item-has-children > a + span').on('click', function(event) {
event.preventDefault();
$(this).toggleClass('menu-open');
$(this).next('.sub-menu').toggleClass('hide',1000);
});
}
$(window).load(function() {
setTimeout(function() {
setup_collapsible_submenus();
}, 700);
});
})(jQuery);
});</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59090524-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59090524-1');
</script>

<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6246694196005743",
    enable_page_level_ads: true
  });
</script><script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/adbutler/js/adbutler_hb_init.js?ver=1634078841' id='adbutler_hb_init-js' defer></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/adbutler/js/adbutler_hb_final.js?ver=1634078841' id='adbutler_hb_final-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js' defer></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/revistasumma.com\/resultado-del-test-de-covid-puede-tardar-horas-o-5-dias-segun-donde-vivas\/","stats_nonce":"fd26aac861","share_counts":"a26866324e","follow_counts":"3f2428edd6","total_counts":"896d9a2e2d","media_single":"0f2fcbc627","media_total":"7244a0cc7e","generate_all_window_nonce":"44d44f1e65","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/monarch/js/custom.js?ver=1634078841' id='et_monarch-custom-js-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js' defer></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7bed1b38f6","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"66d2e37fde","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"167697","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.11.2' id='divi-custom-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/js/smoothscroll.js?ver=1634078841' id='smoothscroll-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=1634078841' id='fitvids-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/core/admin/js/common.js?ver=1634078841' id='et-core-common-js' defer></script>
<style id="et-builder-module-design-tb-143042-tb-158522-deferred-167697-cached-inline-styles">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</style>	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700&#038;display=swap" /><link data-minify="1" rel='stylesheet' id='mp-theme-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/memberpress/css/ui/theme.css?ver=1634078840' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://revistasumma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='next-post-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/style/next-post-public.css?ver=1634078840' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='next-post-responsive-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=1634078840' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=1634078840' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1634078840' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='et_monarch-css-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/monarch/css/style.css?ver=1634078841' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1634078841' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css'  href='https://revistasumma.com/wp-content/themes/Summa/style.css?ver=3.25.4.1562543957' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='divi-switch-theme-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/plugins/divi-switch/includes/output/divi-style.css.css?ver=1634078841' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->