<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://revistasumma.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dos Pinos: 74 años de continuar innovando - Revista Summa</title>
	<link rel="canonical" href="https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dos Pinos: 74 años de continuar innovando - Revista Summa" />
	<meta property="og:description" content="Las inversiones de Dos Pinos en tecnologías de avanzada, seguridad alimentaria, optimización de costos de producción, diferenciación, nuevos productos, empaques y sostenibilidad con el medio ambiente han significado a una fuerte inversión. Por Revista Summa Como cooperativa costarricense, con presencia regional a la vanguardia en el desarrollo de productos, Dos Pinos enfoca sus investigaciones y [&hellip;]" />
	<meta property="og:url" content="https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/" />
	<meta property="og:site_name" content="Revista Summa" />
	<meta property="article:published_time" content="2021-09-07T00:21:47+00:00" />
	<meta property="article:modified_time" content="2021-09-07T00:22:15+00:00" />
	<meta property="og:image" content="https://revistasumma.com/wp-content/uploads/2021/09/saludo-2-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1709" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Editor Summa" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revistasumma.com/#organization","name":"Summa Media Group","url":"https://revistasumma.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://revistasumma.com/#logo","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","contentUrl":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","width":350,"height":120,"caption":"Summa Media Group"},"image":{"@id":"https://revistasumma.com/#logo"}},{"@type":"WebSite","@id":"https://revistasumma.com/#website","url":"https://revistasumma.com/","name":"Revista Summa","description":"","publisher":{"@id":"https://revistasumma.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistasumma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#primaryimage","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2021/09/saludo-2-scaled.jpg","contentUrl":"https://revistasumma.com/wp-content/uploads/2021/09/saludo-2-scaled.jpg","width":2560,"height":1709},{"@type":"WebPage","@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#webpage","url":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/","name":"Dos Pinos: 74 a\u00f1os de continuar innovando - Revista Summa","isPartOf":{"@id":"https://revistasumma.com/#website"},"primaryImageOfPage":{"@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#primaryimage"},"datePublished":"2021-09-07T00:21:47+00:00","dateModified":"2021-09-07T00:22:15+00:00","breadcrumb":{"@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/"]}]},{"@type":"BreadcrumbList","@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://revistasumma.com/"},{"@type":"ListItem","position":2,"name":"Dos Pinos: 74 a\u00f1os de continuar innovando"}]},{"@type":"Article","@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#article","isPartOf":{"@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#webpage"},"author":{"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2"},"headline":"Dos Pinos: 74 a\u00f1os de continuar innovando","datePublished":"2021-09-07T00:21:47+00:00","dateModified":"2021-09-07T00:22:15+00:00","mainEntityOfPage":{"@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#webpage"},"wordCount":386,"commentCount":0,"publisher":{"@id":"https://revistasumma.com/#organization"},"image":{"@id":"https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#primaryimage"},"thumbnailUrl":"https://revistasumma.com/wp-content/uploads/2021/09/saludo-2-scaled.jpg","keywords":["costa rica","Dos Pinos"],"articleSection":["En la mira","Noticias de hoy"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/#respond"]}]},{"@type":"Person","@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2","name":"Editor Summa","image":{"@type":"ImageObject","@id":"https://revistasumma.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","caption":"Editor Summa"},"sameAs":["https://revistasumma.com"],"url":"https://revistasumma.com/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed" href="https://revistasumma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; RSS de los comentarios" href="https://revistasumma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Dos Pinos: 74 años de continuar innovando RSS de los comentarios" href="https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/feed/" />
<meta content="Revista Summa v.3.25.4.1562543957" name="generator"/><link rel='stylesheet' id='mp-theme-css'  href='https://revistasumma.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://revistasumma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://revistasumma.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://revistasumma.com/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#e02b20;color:#ffffff;border-width:2px;border-color:rgba(255,255,255,0);border-radius:3px;font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; font-family: 'none', sans-serif;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:#a33216;color:#ffffff;border-color:rgba(0,0,0,0);border-radius:3px;letter-spacing:0px;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://revistasumma.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://revistasumma.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.1' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-css' href='https://revistasumma.com/wp-content/et-cache/165806/et-divi-dynamic-tb-143042-tb-158522-165806.css?ver=1630974150' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<style id='divi-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='divi-style-css'  href='https://revistasumma.com/wp-content/themes/Summa/style.css?ver=3.25.4.1562543957' type='text/css' media='all' />
<link rel='stylesheet' id='divi-switch-theme-css'  href='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/divi-style.css.php?ver=1630616974' type='text/css' media='all' />
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.8' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.8' id='next-post-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts","ID":165806,"token":"97abd86999","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/script.js?ver=1630616970' id='DiviSwitch-js'></script>
<link rel="https://api.w.org/" href="https://revistasumma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistasumma.com/wp-json/wp/v2/posts/165806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistasumma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistasumma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://revistasumma.com/?p=165806' />
<link rel="alternate" type="application/json+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="32x32" />
<link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1630616972" /><style id="et-critical-inline-css">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</style>
<link rel="preload" as="style" id="et-core-unified-tb-143042-tb-158522-deferred-165806-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/165806/et-core-unified-tb-143042-tb-158522-deferred-165806.min.css?ver=1630974150" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-165806 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer et_monarch et_button_no_icon et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-inline_centered_logo">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-ingresar" class="et-menu nav"><li id="menu-item-143090" class="et_pb_menu_page_id-143090 menu-item menu-item-type-custom menu-item-object-custom menu-item-143090"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
</ul></nav>
							</div>
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><a href="https://revistasumma.com/newsletter/" style="color: #ffffff;"><strong>Suscríbase al Newsletter ➠</strong></a></span></h4></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://revistasumma.com"><span class="et_pb_image_wrap "><img src="https://revistasumma.com/wp-content/uploads/2019/08/logo-white.svg" alt="" title="" class="wp-image-133178" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://revistasumma.com/revista-digital-2/"><span class="et_pb_image_wrap "><img loading="lazy" width="329" height="116" src="https://revistasumma.com/wp-content/uploads/2021/08/portada-revista-head-1-1-1.png" alt="" title="portada-revista-head-1-1-1" class="wp-image-165585" /></span></a>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						<div class="et_pb_menu__logo-wrap">
			  <div class="et_pb_menu__logo">
				<a href="https://revistasumma.com" ><img src="" alt="" class="et_multi_view_hidden_image" data-et-multi-view="{&quot;schema&quot;:{&quot;attrs&quot;:{&quot;desktop&quot;:{&quot;src&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;},&quot;tablet&quot;:{&quot;src&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg 1000w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-980x339.jpg 980w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-480x166.jpg 480w&quot;,&quot;sizes&quot;:&quot;(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw&quot;}}},&quot;slug&quot;:&quot;et_pb_menu&quot;,&quot;hover_selector&quot;:&quot;.et_pb_menu_1_tb_header .et_pb_menu__logo-wrap .et_pb_menu__logo img&quot;}" /></a>
			  </div>
			</div>
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-principal-1" class="et-menu nav downwards"><li class="et_pb_menu_page_id-87454 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87454"><a href="https://revistasumma.com">Inicio</a></li>
<li class="mega-menu et_pb_menu_page_id-54023 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54023"><a>Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-131949 menu-item menu-item-type-post_type menu-item-object-page menu-item-132065"><a href="https://revistasumma.com/noticias-de-hoy/">Noticias de hoy</a></li>
	<li class="et_pb_menu_page_id-131987 menu-item menu-item-type-post_type menu-item-object-page menu-item-131992"><a href="https://revistasumma.com/columnas/">Columnas</a></li>
	<li class="et_pb_menu_page_id-131985 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131991"><a href="https://revistasumma.com/estudios-diferenciados/">Estudios Diferenciados</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-138249 menu-item menu-item-type-post_type menu-item-object-page menu-item-138299"><a href="https://revistasumma.com/estudio-diferenciado-top-of-mind-2019/">Top of Mind 2019</a></li>
		<li class="et_pb_menu_page_id-152428 menu-item menu-item-type-post_type menu-item-object-page menu-item-152437"><a href="https://revistasumma.com/top-of-mind-2020/">Top of Mind 2020</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-132036 menu-item menu-item-type-post_type menu-item-object-page menu-item-132056"><a href="https://revistasumma.com/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-132030 menu-item menu-item-type-post_type menu-item-object-page menu-item-132059"><a href="https://revistasumma.com/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-132042 menu-item menu-item-type-post_type menu-item-object-page menu-item-132053"><a href="https://revistasumma.com/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-132034 menu-item menu-item-type-post_type menu-item-object-page menu-item-132057"><a href="https://revistasumma.com/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-132044 menu-item menu-item-type-post_type menu-item-object-page menu-item-132052"><a href="https://revistasumma.com/caras-y-cosas/">Caras y cosas</a></li>
	<li class="et_pb_menu_page_id-132046 menu-item menu-item-type-post_type menu-item-object-page menu-item-132051"><a href="https://revistasumma.com/en-la-mira/">En la mira</a></li>
	<li class="et_pb_menu_page_id-132019 menu-item menu-item-type-post_type menu-item-object-page menu-item-132064"><a href="https://revistasumma.com/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-132021 menu-item menu-item-type-post_type menu-item-object-page menu-item-132063"><a href="https://revistasumma.com/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-132040 menu-item menu-item-type-post_type menu-item-object-page menu-item-132054"><a href="https://revistasumma.com/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-132025 menu-item menu-item-type-post_type menu-item-object-page menu-item-132061"><a href="https://revistasumma.com/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-132023 menu-item menu-item-type-post_type menu-item-object-page menu-item-132062"><a href="https://revistasumma.com/tecnologia/">Tecnología</a></li>
	<li class="et_pb_menu_page_id-132038 menu-item menu-item-type-post_type menu-item-object-page menu-item-132055"><a href="https://revistasumma.com/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-132032 menu-item menu-item-type-post_type menu-item-object-page menu-item-132058"><a href="https://revistasumma.com/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-132048 menu-item menu-item-type-post_type menu-item-object-page menu-item-132050"><a href="https://revistasumma.com/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-132028 menu-item menu-item-type-post_type menu-item-object-page menu-item-132060"><a href="https://revistasumma.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-143005 menu-item menu-item-type-post_type menu-item-object-page menu-item-143014"><a href="https://revistasumma.com/covid-19/">COVID-19</a></li>
<li class="et_pb_menu_page_id-161471 menu-item menu-item-type-post_type menu-item-object-page menu-item-161481"><a href="https://revistasumma.com/bienes-raices-2/">Bienes Raíces</a></li>
<li class="et_pb_menu_page_id-161475 menu-item menu-item-type-post_type menu-item-object-page menu-item-161480"><a href="https://revistasumma.com/mipymes/">MiPymes</a></li>
<li class="et_pb_menu_page_id-131989 menu-item menu-item-type-post_type menu-item-object-page menu-item-131994"><a href="https://revistasumma.com/proximas-ediciones/">Próximas ediciones</a></li>
<li class="et_pb_menu_page_id-54110 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54110"><a>Suscripción</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-54010 menu-item menu-item-type-post_type menu-item-object-page menu-item-54015"><a href="https://revistasumma.com/suscripcion/">Revista Impresa</a></li>
	<li class="et_pb_menu_page_id-54112 menu-item menu-item-type-post_type menu-item-object-page menu-item-54118"><a href="https://revistasumma.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-68056 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68056"><a>Summa</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-132264 menu-item menu-item-type-custom menu-item-object-custom menu-item-132264"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
	<li class="et_pb_menu_page_id-19137 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157125"><a href="https://revistasumma.com/category/calendario-editorial-2021/">Calendario Editorial 2021</a></li>
	<li class="et_pb_menu_page_id-120792 menu-item menu-item-type-post_type menu-item-object-page menu-item-120907"><a href="https://revistasumma.com/cuenta/">Cuenta</a></li>
	<li class="et_pb_menu_page_id-54097 menu-item menu-item-type-post_type menu-item-object-page menu-item-54101"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="et_pb_menu_page_id-113212 menu-item menu-item-type-post_type menu-item-object-page menu-item-113217"><a href="https://revistasumma.com/mision/">Misión</a></li>
	<li class="et_pb_menu_page_id-113192 menu-item menu-item-type-post_type menu-item-object-page menu-item-113219"><a href="https://revistasumma.com/vision/">Visión</a></li>
	<li class="et_pb_menu_page_id-113196 menu-item menu-item-type-post_type menu-item-object-page menu-item-113218"><a href="https://revistasumma.com/valores/">Valores</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-54002 menu-item menu-item-type-post_type menu-item-object-page menu-item-54017"><a href="https://revistasumma.com/contactenos/">Contacto</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- Cabecera Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193370 = window.plc193370 || 0;
document.write('<'+'div id="placement_193370_'+plc193370+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193370, [728,90], 'placement_193370_'+opt.place, opt); }, opt: { place: plc193370++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-165806" class="et_pb_post post-165806 post type-post status-publish format-standard has-post-thumbnail hentry category-en-la-mira category-noticias-de-hoy tag-costa-rica tag-dos-pinos">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Dos Pinos: 74 años de continuar innovando</h1>

						<p class="post-meta"><span class="published">Sep 6, 2021</span> | <a href="https://revistasumma.com/category/en-la-mira/" rel="category tag">En la mira</a>, <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="category tag">Noticias de hoy</a></p><img src="https://revistasumma.com/wp-content/uploads/2021/09/saludo-2-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://revistasumma.com/wp-content/uploads/2021/09/saludo-2-980x654.jpg 980w, https://revistasumma.com/wp-content/uploads/2021/09/saludo-2-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					
<p><meta charset="utf-8"><strong>Las inversiones de Dos Pinos en tecnologías de avanzada, seguridad alimentaria, optimización de costos de producción, diferenciación, nuevos productos, empaques y sostenibilidad con el medio ambiente han significado a una fuerte inversión. </strong></p>



<p><strong>Por Revista Summa</strong></p>



<p>Como cooperativa costarricense, con presencia regional a la vanguardia en el desarrollo de productos, Dos Pinos enfoca sus investigaciones y estrategias en el desarrollo de productos con propósito para complacer a un consumidor cada vez más preocupado por su bienestar integral y las nuevas tendencias alimenticias.</p>



<p>En el marco de su 74 aniversario y por el espíritu innovador de la Cooperativa, Dos Pinos invierte anualmente USD$2 millones de dólares en el desarrollo de iniciativas innovadoras para ofrecer productos para necesidades específicas, así como para fusiones con otras marcas líderes y empaques cada vez más novedosos y sostenibles como por ejemplo el Tetra Craft -compuesto por cartón 72% reciclable y tapa de derivado de caña de azúcar, que es un ejemplo de tendencia a nivel mundial para emplear material reciclado en la elaboración de envases.<br> <br>Las inversiones de Dos Pinos en tecnologías de avanzada, seguridad alimentaria, optimización de costos de producción, diferenciación, nuevos productos, empaques y sostenibilidad con el medio ambiente han significado a una fuerte inversión en la última década, destinada a consolidar su posición de mercado y competir al más alto nivel con marcas y empresas nacionales y extranjeras.</p>



<p>“Hoy Dos Pinos conoce a su consumidor y gracias a ello sabemos que las personas no buscan solo un producto, buscan salud y bienestar. Las nuevas tendencias además nos indican que están actualizados, bien informados y gustan de la tecnología y las nuevas experiencias” indicó Luis Mastroeni, director de Relaciones Corporativas y Sostenibilidad de la cooperativa.</p>



<p>Anualmente, la cooperativa desarrolla cerca de 100 nuevos productos que se integran al portafolio que hoy supera las 900 variedades, manteniendo una fuerte competencia en todas las categorías de mercado.</p>



<p>El proceso de desarrollo de estos nuevos productos conlleva un extenso análisis y validación de regulaciones, nutrición y empaques que se integra en un plan estratégico que le permite a Dos Pinos desarrollar, innovar y paralelamente construir sus iniciativas medioambientales.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F&#038;t=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="165806" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando&#038;url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="165806" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F&#038;title=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="165806" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="165806" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="165806" data-permalink="https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/" data-title="Dos Pinos: 74 años de continuar innovando" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="https://revistasumma.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="adbutler-14" class="et_pb_widget widget_adbutler"><!-- Sidebar Medium Rectangle [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193380 = window.plc193380 || 0;
            document.write('<' + 'div id="placement_193380_' + plc193380+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193380, [300,250], 'placement_193380_' + opt.place, opt);
                },
                opt: {
                    place: plc193380++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-37" class="et_pb_widget widget_adbutler"><!-- Sidebar 1 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193371 = window.plc193371 || 0;
            document.write('<' + 'div id="placement_193371_' + plc193371+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193371, [326,250], 'placement_193371_' + opt.place, opt);
                },
                opt: {
                    place: plc193371++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-38" class="et_pb_widget widget_adbutler"><!-- Sidebar 2 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193372 = window.plc193372 || 0;
            document.write('<' + 'div id="placement_193372_' + plc193372+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193372, [326,250], 'placement_193372_' + opt.place, opt);
                },
                opt: {
                    place: plc193372++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-39" class="et_pb_widget widget_adbutler"><!-- Sidebar 3 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193373 = window.plc193373 || 0;
            document.write('<' + 'div id="placement_193373_' + plc193373+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193373, [326,250], 'placement_193373_' + opt.place, opt);
                },
                opt: {
                    place: plc193373++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Summa Cuadrado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6246694196005743"
     data-ad-slot="3365027221"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- El código del Widget de PR Newswire comienza aquí -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/17645/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w17645_widget"></div>
<!-- El código del Widget de PR Newswire finaliza aquí --></div></div>
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Lo más visto:</h4>


<ul class="wpp-list">
<li>
<a href="https://revistasumma.com/revista-digital-summa-edicion-328/" class="wpp-post-title" target="_self">Revista Digital Summa edición 328</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-contara-con-pasaporte-biometrico-en-2022/" class="wpp-post-title" target="_self">Costa Rica contará con pasaporte biométrico en 2022</a>
</li>
<li>
<a href="https://revistasumma.com/cientos-de-salvadorenos-protestan-por-fallo-que-habilita-reeleccion-de-bukele/" class="wpp-post-title" target="_self">Cientos de salvadoreños protestan por fallo que habilita reelección de Bukele</a>
</li>
<li>
<a href="https://revistasumma.com/las-cinco-claves-sobre-la-implementacion-del-bitcoin-en-el-salvador/" class="wpp-post-title" target="_self">Las cinco claves sobre la implementación del bitcóin en El Salvador</a>
</li>
<li>
<a href="https://revistasumma.com/concentrix-contratara-mas-de-1-000-personas-en-costa-rica/" class="wpp-post-title" target="_self">CONCENTRIX contratará más de 1.000 personas en Costa Rica</a>
</li>
</ul>

</div>
	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Síguenos</p></div>
			</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer free-mobile-center clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://www.linkedin.com/company/revista-summa/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">2021 © Summa Media Group | Sitio desarrollado por <a href="https://artesymedios.com/">ArtesyMedios</a></p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			

<div id="ds-mega-menu-items" style="display:none;">

</div>
<script>
jQuery(document).ready(function($){
    $(".ds-mega-menu-item").each(function(){
        $id = $(this).attr("data-menuitem");
        $("#menu-item-"+ $id).addClass("mega-menu menu-item-has-children");
        $("<ul class='sub-menu ds-mega-menu ds-mega-menu"+ $id +"' style='max-height: 80vh; overflowX: scroll; padding: 0; border-top: 0;'><li><div></div></li></ul>").appendTo("#menu-item-"+ $id);
        $(this).prependTo(".ds-mega-menu"+ $id +" li div");
    });
});
</script>
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"prevPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#dd0d07;
}

.next-post>div h3.next-post-header
{
	color:#000000;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#dd0d07;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#707070;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo siguiente...</h3>
				<a href="https://revistasumma.com/banco-lafise-modelo-bancario-en-la-region/" title="Banco Lafise: Modelo bancario en la región" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2021/09/banco-lafise-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/banco-lafise-modelo-bancario-en-la-region/" title="Banco Lafise: Modelo bancario en la región" class="next-post-title">
					Banco Lafise: Modelo bancario en la región				</a>
				<p class="next-post-excerpt">
					
Banco LAFISE comenzó operaciones en Nicaragua, en 1991; poco a poco, se expandió en Costa Rica, Honduras, Panamá y, más reciente, República Dominicana. Actualmente, tiene				</p>
			</div>

		</div>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo anterior...</h3>
				<a href="https://revistasumma.com/la-movilidad-hotelera-ayudara-a-liderar-la-recuperacion-lo-estamos-haciendo-bien/" title="La movilidad hotelera ayudará a liderar la recuperación: ¿lo estamos haciendo bien?" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2021/02/hotel-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/la-movilidad-hotelera-ayudara-a-liderar-la-recuperacion-lo-estamos-haciendo-bien/" title="La movilidad hotelera ayudará a liderar la recuperación: ¿lo estamos haciendo bien?" class="next-post-title">
					La movilidad hotelera ayudará a liderar la recuperación: ¿lo estamos haciendo bien?				</a>
				<p class="next-post-excerpt">
					
A medida que la recuperación de la industria hotelera cobra impulso, la tecnología móvil desempeñará un papel cada vez más vital. 



Por Revista Summa



La pandemia				</p>
			</div>

		</div><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/" data-title="Dos Pinos: 74 años de continuar innovando" data-post_id="165806"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F&#038;t=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando&#038;url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F&#038;title=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="165806" data-permalink="https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/" data-title="Dos Pinos: 74 años de continuar innovando" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F&#038;t=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando&#038;url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fdos-pinos-74-anos-de-continuar-innovando%2F&#038;title=Dos%20Pinos%3A%2074%20a%C3%B1os%20de%20continuar%20innovando" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="165806" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="165806" data-permalink="https://revistasumma.com/dos-pinos-74-anos-de-continuar-innovando/" data-title="Dos Pinos: 74 años de continuar innovando" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type="text/javascript">
(function($) {
function setup_collapsible_submenus() {
// mobile menu
$('.et_mobile_nav_menu .menu-item-has-children > a').after('<span class="menu-closed"></span>');
$('.et_mobile_nav_menu .menu-item-has-children > a').each(function() {
$(this).next().next('.sub-menu').toggleClass('hide',1000);
});
$('.et_mobile_nav_menu .menu-item-has-children > a + span').on('click', function(event) {
event.preventDefault();
$(this).toggleClass('menu-open');
$(this).next('.sub-menu').toggleClass('hide',1000);
});
}
$(window).load(function() {
setTimeout(function() {
setup_collapsible_submenus();
}, 700);
});
})(jQuery);
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59090524-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59090524-1');
</script>

<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6246694196005743",
    enable_page_level_ads: true
  });
</script><script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.7' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/revistasumma.com\/dos-pinos-74-anos-de-continuar-innovando\/","stats_nonce":"c844f8bd6a","share_counts":"50e60d5861","follow_counts":"bbf465471e","total_counts":"72f5f2e39c","media_single":"b03d654659","media_total":"21b8b25cf8","generate_all_window_nonce":"cf7b457867","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f572df132d","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"964f15cb8d","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"165806","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.10.5' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/smoothscroll.js?ver=4.10.5' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.4' id='fitvids-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.10.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
