<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://revistasumma.com/xmlrpc.php" />

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/hb_app.js?ver=1665513615' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Scotiabank Costa Rica hace realidad la adopción digital - Revista Summa</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Manrope%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%7CFraunces%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Manrope%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%7CFraunces%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Manrope%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%7CFraunces%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><link rel="stylesheet" href="https://revistasumma.com/wp-content/cache/min/1/0095727a613a0ff3d37cab6cd71d95e0.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scotiabank Costa Rica hace realidad la adopción digital - Revista Summa" />
	<meta property="og:description" content="Tiempo de lectura: 2 Minutos Share Tweet Send Share El banco cerró el primer trimestre del 2022 con un aumento en la adopción digital, alcanzando un 56% en Costa Rica. Mantuvo transacciones en sucursales en un 9% en la región. Por Luis Enrique Morán ¡Las cifras son reveladoras! Al cumplir 27 años de presencia física [&hellip;]" />
	<meta property="og:url" content="https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/" />
	<meta property="og:site_name" content="Revista Summa" />
	<meta property="article:published_time" content="2022-10-17T22:05:00+00:00" />
	<meta property="article:modified_time" content="2022-10-17T19:34:40+00:00" />
	<meta property="og:image" content="https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg" />
	<meta property="og:image:width" content="809" />
	<meta property="og:image:height" content="641" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Daniel Rosales" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Daniel Rosales" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/","url":"https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/","name":"Scotiabank Costa Rica hace realidad la adopción digital - Revista Summa","isPartOf":{"@id":"https://revistasumma.com/#website"},"primaryImageOfPage":{"@id":"https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/#primaryimage"},"image":{"@id":"https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/#primaryimage"},"thumbnailUrl":"https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg","datePublished":"2022-10-17T22:05:00+00:00","dateModified":"2022-10-17T19:34:40+00:00","author":{"@id":"https://revistasumma.com/#/schema/person/c56d8145f4c1b9d0d67bde4b6aa939bf"},"breadcrumb":{"@id":"https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/#primaryimage","url":"https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg","contentUrl":"https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg","width":809,"height":641},{"@type":"BreadcrumbList","@id":"https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://revistasumma.com/"},{"@type":"ListItem","position":2,"name":"Scotiabank Costa Rica hace realidad la adopción digital"}]},{"@type":"WebSite","@id":"https://revistasumma.com/#website","url":"https://revistasumma.com/","name":"Revista Summa","description":"Revista Summa","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistasumma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://revistasumma.com/#/schema/person/c56d8145f4c1b9d0d67bde4b6aa939bf","name":"Daniel Rosales","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://revistasumma.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/61c82e24521c7bff14da27f3a2a66da1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/61c82e24521c7bff14da27f3a2a66da1?s=96&d=mm&r=g","caption":"Daniel Rosales"},"url":"https://revistasumma.com/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed" href="https://revistasumma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed de los comentarios" href="https://revistasumma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Comentario Scotiabank Costa Rica hace realidad la adopción digital del feed" href="https://revistasumma.com/scotiabank-costa-rica-hace-realidad-la-adopcion-digital/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script type="rocketlazyloadscript" data-no-optimize="1"> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":185483,"singleType":"post"};  var bravepop_emailSuggestions={};</script><meta content="Divi v.4.18.0" name="generator"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>







<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/plugins/epic-social-share/assets/js/theia-sticky-sidebar.min.js?ver=1' id='theia-sticky-sidebar-js' defer></script>
<script type='text/javascript' id='wp-applaud-js-extra'>
/* <![CDATA[ */
var wp_applaud = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","user_likes":"5"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/wp-applaud/assets/scripts/wp-applaud.js?ver=1665513615' id='wp-applaud-js' defer></script>
<link rel="https://api.w.org/" href="https://revistasumma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistasumma.com/wp-json/wp/v2/posts/185483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistasumma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistasumma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://revistasumma.com/?p=185483' />
<link rel="alternate" type="application/json+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="rocketlazyloadscript" >window.addEventListener('DOMContentLoaded', function() {
    jQuery(function($) {
        $(document).ready(function() {
            $("body ul.et_mobile_menu li.menu-item-has-children, body ul.et_mobile_menu  li.page_item_has_children").append('<a href="#" class="mobile-toggle"></a>');
            $('ul.et_mobile_menu li.menu-item-has-children .mobile-toggle, ul.et_mobile_menu li.page_item_has_children .mobile-toggle').click(function(event) {
                event.preventDefault();
                $(this).parent('li').toggleClass('dt-open');
                $(this).parent('li').find('ul.children').first().toggleClass('visible');
                $(this).parent('li').find('ul.sub-menu').first().toggleClass('visible');
            });
            iconFINAL = 'P';
            $('body ul.et_mobile_menu li.menu-item-has-children, body ul.et_mobile_menu li.page_item_has_children').attr('data-icon', iconFINAL);
            $('.mobile-toggle').on('mouseover', function() {
                $(this).parent().addClass('is-hover');
            }).on('mouseout', function() {
                $(this).parent().removeClass('is-hover');
            })
        });
    }); 
});</script><link rel="icon" href="https://revistasumma.com/wp-content/uploads/2022/08/cropped-Favaicon-Revista-SUMMA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://revistasumma.com/wp-content/uploads/2022/08/cropped-Favaicon-Revista-SUMMA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revistasumma.com/wp-content/uploads/2022/08/cropped-Favaicon-Revista-SUMMA-180x180.png" />
<meta name="msapplication-TileImage" content="https://revistasumma.com/wp-content/uploads/2022/08/cropped-Favaicon-Revista-SUMMA-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1665527961" /><link rel="stylesheet" id="et-core-unified-tb-39-tb-4837-tb-80-185483-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/185483/et-core-unified-tb-39-tb-4837-tb-80-185483.min.css?ver=1666044342" /><link rel="stylesheet" id="et-core-unified-tb-39-tb-4837-tb-80-deferred-185483-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/185483/et-core-unified-tb-39-tb-4837-tb-80-deferred-185483.min.css?ver=1666044342" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-185483 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer ajax-wp-applaud et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_divi_theme et-db">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Sea parte del especial de Marcas Top of Mind en Noviembre.</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
              href='https://www.linkedin.com/company/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_header et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Sea parte del especial de Marcas Top of Mind en Noviembre.</p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_2_tb_header et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				
				
				<a href="https://revistasumma.com/"><span class="et_pb_image_wrap "><img width="325" height="95"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%2095'%3E%3C/svg%3E" alt="" title="Logo Summa White-01" class="wp-image-19" data-lazy-src="https://revistasumma.com/wp-content/uploads/2022/08/Logo-Summa-White-01.svg" /><noscript><img width="325" height="95"  src="https://revistasumma.com/wp-content/uploads/2022/08/Logo-Summa-White-01.svg" alt="" title="Logo Summa White-01" class="wp-image-19" /></noscript></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_3_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				
				
				<div class="et_pb_code_inner"><script type="rocketlazyloadscript" data-rocket-type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193370 = window.plc193370 || 0;
document.write('<'+'div id="placement_193370_'+plc193370+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193370, [728,90], 'placement_193370_'+opt.place, opt); }, opt: { place: plc193370++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_3_tb_header et_pb_equal_columns et_pb_gutters3 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_justified et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-revista-summa" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-79"><a href="https://revistasumma.com/">Inicio</a></li>
<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74"><a href="https://revistasumma.com/category/noticias-de-hoy/">Noticias de Hoy</a></li>
<li class="mega-menu et_pb_menu_page_id-61 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://revistasumma.com/category/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://revistasumma.com/category/bienes-raices/">Bienes Raíces</a></li>
	<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://revistasumma.com/category/columnas/">Columnas</a></li>
	<li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://revistasumma.com/category/caras-y-cosas/">Caras y Cosas</a></li>
	<li class="et_pb_menu_page_id-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://revistasumma.com/category/especial-mundial/">Especial Mundial</a></li>
	<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://revistasumma.com/category/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://revistasumma.com/category/en-la-mira/">En la Mira</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5110"><a href="https://revistasumma.com/category/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-16 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://revistasumma.com/category/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5113"><a href="https://revistasumma.com/category/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-27 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5114"><a href="https://revistasumma.com/category/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5115"><a href="https://revistasumma.com/category/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5117"><a href="https://revistasumma.com/category/mipymes/">MiPymes</a></li>
	<li class="et_pb_menu_page_id-13 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5116"><a href="https://revistasumma.com/category/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="https://revistasumma.com/category/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121"><a href="https://revistasumma.com/category/top-of-mind-2019/">Top of Mind 2019</a></li>
	<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="https://revistasumma.com/category/top-of-mind-2020/">Top of Mind 2020</a></li>
	<li class="et_pb_menu_page_id-25 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5112"><a href="https://revistasumma.com/category/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://revistasumma.com/category/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5120"><a href="https://revistasumma.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183829"><a href="https://revistasumma.com/category/negocios/">Negocios</a></li>
<li class="et_pb_menu_page_id-182922 menu-item menu-item-type-post_type menu-item-object-page menu-item-184366"><a href="https://revistasumma.com/suscribase-al-newsletter/">Newsletter</a></li>
<li class="et_pb_menu_page_id-184403 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185245"><a href="https://revistasumma.com/media-kit/">Media Kit</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-184403 menu-item menu-item-type-post_type menu-item-object-page menu-item-185237"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="et_pb_menu_page_id-184405 menu-item menu-item-type-post_type menu-item-object-page menu-item-185236"><a href="https://revistasumma.com/calendario-editorial/">Calendario Editorial y Sinopsis</a></li>
	<li class="et_pb_menu_page_id-182913 menu-item menu-item-type-post_type menu-item-object-page menu-item-182925"><a href="https://revistasumma.com/suscripcion/">Suscripción</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-5168 menu-item menu-item-type-post_type menu-item-object-page menu-item-5175"><a href="https://revistasumma.com/contacto/">Contacto</a></li>
<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://revistasumma.com/category/edicion-del-mes/">Edición del Mes<span class="pa-callout-right">GRATIS</span></a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://revistasumma.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_4_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						<div class="et_pb_menu__logo-wrap">
			  <div class="et_pb_menu__logo">
				<a href="https://revistasumma.com/" ><img width="325" height="95"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%2095'%3E%3C/svg%3E" alt="" class="wp-image-19" data-lazy-src="https://revistasumma.com/wp-content/uploads/2022/08/Logo-Summa-White-01.svg" /><noscript><img width="325" height="95"  src="https://revistasumma.com/wp-content/uploads/2022/08/Logo-Summa-White-01.svg" alt="" class="wp-image-19" /></noscript></a>
			  </div>
			</div>
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-revista-summa-1" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-79"><a href="https://revistasumma.com/">Inicio</a></li>
<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74"><a href="https://revistasumma.com/category/noticias-de-hoy/">Noticias de Hoy</a></li>
<li class="mega-menu et_pb_menu_page_id-61 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://revistasumma.com/category/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://revistasumma.com/category/bienes-raices/">Bienes Raíces</a></li>
	<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://revistasumma.com/category/columnas/">Columnas</a></li>
	<li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://revistasumma.com/category/caras-y-cosas/">Caras y Cosas</a></li>
	<li class="et_pb_menu_page_id-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://revistasumma.com/category/especial-mundial/">Especial Mundial</a></li>
	<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://revistasumma.com/category/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://revistasumma.com/category/en-la-mira/">En la Mira</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5110"><a href="https://revistasumma.com/category/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-16 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://revistasumma.com/category/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5113"><a href="https://revistasumma.com/category/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-27 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5114"><a href="https://revistasumma.com/category/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5115"><a href="https://revistasumma.com/category/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5117"><a href="https://revistasumma.com/category/mipymes/">MiPymes</a></li>
	<li class="et_pb_menu_page_id-13 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5116"><a href="https://revistasumma.com/category/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5119"><a href="https://revistasumma.com/category/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121"><a href="https://revistasumma.com/category/top-of-mind-2019/">Top of Mind 2019</a></li>
	<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="https://revistasumma.com/category/top-of-mind-2020/">Top of Mind 2020</a></li>
	<li class="et_pb_menu_page_id-25 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5112"><a href="https://revistasumma.com/category/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5118"><a href="https://revistasumma.com/category/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5120"><a href="https://revistasumma.com/category/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183829"><a href="https://revistasumma.com/category/negocios/">Negocios</a></li>
<li class="et_pb_menu_page_id-182922 menu-item menu-item-type-post_type menu-item-object-page menu-item-184366"><a href="https://revistasumma.com/suscribase-al-newsletter/">Newsletter</a></li>
<li class="et_pb_menu_page_id-184403 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185245"><a href="https://revistasumma.com/media-kit/">Media Kit</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-184403 menu-item menu-item-type-post_type menu-item-object-page menu-item-185237"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="et_pb_menu_page_id-184405 menu-item menu-item-type-post_type menu-item-object-page menu-item-185236"><a href="https://revistasumma.com/calendario-editorial/">Calendario Editorial y Sinopsis</a></li>
	<li class="et_pb_menu_page_id-182913 menu-item menu-item-type-post_type menu-item-object-page menu-item-182925"><a href="https://revistasumma.com/suscripcion/">Suscripción</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-5168 menu-item menu-item-type-post_type menu-item-object-page menu-item-5175"><a href="https://revistasumma.com/contacto/">Contacto</a></li>
<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://revistasumma.com/category/edicion-del-mes/">Edición del Mes<span class="pa-callout-right">GRATIS</span></a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://revistasumma.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_body et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				
				
				<span class="et_pb_image_wrap "><img width="809" height="641" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20809%20641'%3E%3C/svg%3E" alt="" title="" data-lazy-srcset="https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg 809w, https://revistasumma.com/wp-content/uploads/2022/10/0-11-480x380.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 809px, 100vw" class="wp-image-185484" data-lazy-src="https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg" /><noscript><img width="809" height="641" src="https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg" alt="" title="" srcset="https://revistasumma.com/wp-content/uploads/2022/10/0-11.jpg 809w, https://revistasumma.com/wp-content/uploads/2022/10/0-11-480x380.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 809px, 100vw" class="wp-image-185484" /></noscript></span>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Scotiabank Costa Rica hace realidad la adopción digital</h1><p class="et_pb_title_meta_container"><span class="published">Oct 17, 2022</span> | <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="category tag">Noticias de Hoy</a>, <a href="https://revistasumma.com/category/ranking-financiero/" rel="category tag">ranking financiero</a></p>
				</div>
				
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_body et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_body">
				
				
				
				
				<span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://secure.gravatar.com/avatar/61c82e24521c7bff14da27f3a2a66da1?s=96&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/61c82e24521c7bff14da27f3a2a66da1?s=96&#038;d=mm&#038;r=g" alt="" title="" /></noscript></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Daniel Rosales</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				
			</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span><a href="#" class="wp-applaud" id="wp-applaud-185483" title=""><span class="wp-applaud-count">0</span></a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
				
				<p class="wpwc-reading-time">Tiempo de lectura: 2 Minutos</p><div class="jeg_share_top_container">
				<div class="jeg_share_button colored clearfix">
					<div class="jeg_sharelist type-2">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow" class="jeg_btn-facebook expanded">
				<i class="fa fa-facebook-official"></i>
				<span>Share </span>
			</a><a href="https://twitter.com/intent/tweet?text=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital&url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow" class="jeg_btn-twitter expanded">
				<i class="fa fa-twitter"></i>
				<span>Tweet </span>
			</a><a href="whatsapp://send?text=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital%0Ahttps%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow" class="jeg_btn-whatsapp expanded">
				<i class="fa fa-whatsapp"></i>
				<span>Send </span>
			</a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F&title=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital" rel="nofollow" class="jeg_btn-linkedin expanded">
				<i class="fa fa-linkedin"></i>
				<span>Share </span>
			</a><div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow"  class="jeg_btn-google-plus ">
				<i class="fa fa-google-plus"></i>
				
			</a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F&title=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital" rel="nofollow"  class="jeg_btn-linkedin ">
				<i class="fa fa-linkedin"></i>
				
			</a>
                </div>
                <a href="#" class="jeg_btn-toggle">
                	<i class="fa fa-share"></i>
                </a>
            </div>
				</div>
			</div>
<p><strong>El banco cerró el primer trimestre del 2022 con un aumento en la adopción digital, alcanzando un 56% en Costa Rica. Mantuvo transacciones en sucursales en un 9% en la región.</strong></p>



<p><strong>Por Luis Enrique Morán </strong></p>



<p>¡Las cifras son reveladoras! Al cumplir 27 años de presencia física en suelo costarricense, Scotiabank muestra importantes avances en su proceso de transformación digital. Ha logrado reducir a más de la mitad el manejo de efectivo de sus clientes, a través de la denominada adopción digital, junto con una disminución sustancial de transacciones en sucursales.</p>



<p>“Desde el 2021 y durante este 2022, nuestro plan contempla el lanzamiento de tres o cuatro nuevas soluciones digitales por mes. Éstas pueden ser nuevos productos o funcionalidades y proyectos de optimización de las que tenemos. En total, podríamos hablar de alrededor de 30 nuevos proyectos por año, que permiten mejorar la experiencia de nuestros clientes», detalla Robert Williams, vicepresidente senior de Scotiabank para Centroamérica y gerente general del banco en Costa Rica.</p>



<p>A tan solo una década de que su matriz canadiense cumpla el bicentenario, la operación país y regional capitaliza de esa trayectoria, haciendo eco de la exitosa evolución de la marca Scotiabank y su meta de consolidarse como líder mundial en banca digital, gracias a una estrategia única, ejecutada a través de sus fábricas digitales en cinco mercados clave: Canadá, Chile, Colombia, México y Perú. No es una visión futurista, sino una realidad reconocida.</p>



<p><strong>Rompiendo paradigmas</strong></p>



<p>Las innovaciones creadas en esas fábricas digitales de Scotiabank también han impactado la manera de hacer banca de la población costarricense. El banco tiene un fuerte enfoque en el empoderamiento de mujeres (vía el acceso equitativo a capital y soluciones personalizadas), empresas y pymes, a fin de  rentabilizar proyectos de inversión, ayudar a crear empleo y desarrollo para el país.</p>



<p>Costa Rica es el segundo país de Latinoamérica y el Caribe donde la entidad implementa la Iniciativa Mujeres Scotiabank. Además, se ofrecerán productos crediticios a pymes propiedad o dirigidas por mujeres, con más de dos años de operar en el mercado nacional, mediante recursos propios y del Sistema de Banca para el Desarrollo (SBD).</p>



<p>Los jóvenes son otro segmento al que apoya, por medio de formación a más de 4.000 de ellos para generar una cultura financiera responsable.</p>



<p>La adopción tecnológica es, sin duda, una oportunidad para elevar la competitividad de la banca frente al panorama global actual y Scotiabank apunta a ir más allá de su aplicación móvil y de banca en línea, creando valor agregado a través del uso estratégico de datos y habilitadores tecnológicos.</p>



<p>Por ejemplo, el uso de metodologías analíticas avanzadas en Scotiabank permitió ofrecer programas de apoyo a los clientes más afectados por la pandemia para aliviar el impacto económico de esta situación. Mediante el empleo de un índice de vulnerabilidad, se enfocaron los esfuerzos de ayuda y al mismo tiempo se mitigaron los niveles de riesgo.</p>



<p><strong>RECONOCIMIENTO, INVERSIÓN Y CALIFICACIONES</strong></p>



<p>En julio, Fitch Ratings reafirmó a Scotiabank Costa Rica, para el largo plazo, la calificación ‘AAA(cri)’ con perspectiva estable (nota mantenida desde hace 16 años), y la calificación F1+(cri) para el corto plazo.</p>



<p>En los últimos dos años Scotiabank ha invertido cerca de US$50 millones en tecnología en Costa Rica y Panamá. A nivel global, supera los US$3.000 millones.</p>



<p>Banco más Innovador en Datos: Premios a la Innovación en Banca Digital Global 2021 de la revista The Banker, una publicación del Financial Times.</p>

			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- Sidebar 1 [async] -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193371 = window.plc193371 || 0;
document.write('<'+'div id="placement_193371_'+plc193371+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193371, [326,250], 'placement_193371_'+opt.place, opt); }, opt: { place: plc193371++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- Sidebar 2 [async] -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193372 = window.plc193372 || 0;
document.write('<'+'div id="placement_193372_'+plc193372+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193372, [326,250], 'placement_193372_'+opt.place, opt); }, opt: { place: plc193372++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				
				
				<div class="et_pb_code_inner"><!-- El código del Widget de PR Newswire comienza aquí -->
<script type="rocketlazyloadscript">
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/17645/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w17645_widget"></div>
<!-- El código del Widget de PR Newswire finaliza aquí --></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_blurb et_pb_blurb_0_tb_body  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone et-pb-icon et-pb-icon-circle et-pb-icon-circle-border">K</span></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Artículos Relativos</span></h4>
						
					</div>
				</div>
			</div><div class="et_pb_with_border et_pb_module dgbm_blog_module dgbm_blog_module_0_tb_body">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dg-blog-module">
							<div class="dg-blog-inner-wrapper full-width image-top">
								<div class="et_pb_ajax_pagination_container">
									                <article id="post-185481" class="dgbm_post_item v2 post-185481 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-hoy tag-colones tag-credito-2 tag-dolares-2 tag-moneda" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/dolares-o-colones-en-que-moneda-es-mejor-solicitar-un-credito/">Dólares o colones ¿En qué moneda es mejor solicitar un crédito?</a></h2>                                                                                                                
                        </div>
                                    </article>
                                <article id="post-185478" class="dgbm_post_item v2 post-185478 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzas category-noticias-de-hoy tag-ahorro-exitoso tag-consejos tag-finanzas" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/6-consejos-efectivos-para-un-ahorro-exitoso/">6 consejos efectivos para un ahorro exitoso</a></h2>                                                                                                                
                        </div>
                                    </article>
                                <article id="post-185473" class="dgbm_post_item v2 post-185473 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-hoy tag-empresarios tag-inversiones tag-panama-2" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/empresarios-panamenos-impulsan-busqueda-de-nuevas-inversiones-pero/">Empresarios panameños impulsan búsqueda de nuevas inversiones, pero&#8230;</a></h2>                                                                                                                
                        </div>
                                    </article>
                 
								</div>
							</div>
                        </div>
				</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_section_parallax et_pb_with_background et_section_regular" >
				
				<span class="et_parallax_bg_wrap"><span data-bg="https://revistasumma.com/wordpress/wp-content/uploads/2022/08/bg-map-Revista-Summa®.png"
						class="et_parallax_bg rocket-lazyload"
						style=""
					></span></span>
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<a href="https://revistasumma.com/"><span class="et_pb_image_wrap "><img width="325" height="95"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%2095'%3E%3C/svg%3E" alt="" title="Logo Summa White-01" class="wp-image-19" data-lazy-src="https://revistasumma.com/wp-content/uploads/2022/08/Logo-Summa-White-01.svg" /><noscript><img width="325" height="95"  src="https://revistasumma.com/wp-content/uploads/2022/08/Logo-Summa-White-01.svg" alt="" title="Logo Summa White-01" class="wp-image-19" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Somos el principal grupo editorial de revistas en América Central y el Caribe en el sector de negocios, basando nuestro éxito en el compromiso de nuestra gente.</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h6>Síguenos </h6></div>
			</div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
              href='https://www.linkedin.com/company/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h6>Artículos Recientes</h6></div>
			</div><div class="et_pb_with_border et_pb_module dgbm_blog_module dgbm_blog_module_0_tb_footer">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dg-blog-module">
							<div class="dg-blog-inner-wrapper full-width image-top">
								<div class="et_pb_ajax_pagination_container">
									                <article id="post-185481" class="dgbm_post_item v2 post-185481 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-hoy tag-colones tag-credito-2 tag-dolares-2 tag-moneda" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/dolares-o-colones-en-que-moneda-es-mejor-solicitar-un-credito/">Dólares o colones ¿En qué moneda es mejor solicitar un crédito?</a></h2>                                                                                    <p class="post-meta post-meta-position-bottom"><span class="categories"> <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="tag">Noticias de Hoy</a></span></p>                            
                        </div>
                                    </article>
                                <article id="post-185478" class="dgbm_post_item v2 post-185478 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzas category-noticias-de-hoy tag-ahorro-exitoso tag-consejos tag-finanzas" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/6-consejos-efectivos-para-un-ahorro-exitoso/">6 consejos efectivos para un ahorro exitoso</a></h2>                                                                                    <p class="post-meta post-meta-position-bottom"><span class="categories"> <a href="https://revistasumma.com/category/finanzas/" rel="tag">Finanzas</a>, <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="tag">Noticias de Hoy</a></span></p>                            
                        </div>
                                    </article>
                                <article id="post-185473" class="dgbm_post_item v2 post-185473 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-hoy tag-empresarios tag-inversiones tag-panama-2" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/empresarios-panamenos-impulsan-busqueda-de-nuevas-inversiones-pero/">Empresarios panameños impulsan búsqueda de nuevas inversiones, pero&#8230;</a></h2>                                                                                    <p class="post-meta post-meta-position-bottom"><span class="categories"> <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="tag">Noticias de Hoy</a></span></p>                            
                        </div>
                                    </article>
                 
								</div>
							</div>
                        </div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h6>Artículos Populares</h6></div>
			</div><div class="et_pb_with_border et_pb_module dgbm_blog_module dgbm_blog_module_1_tb_footer">
				
				
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dg-blog-module">
							<div class="dg-blog-inner-wrapper full-width image-top">
								<div class="et_pb_ajax_pagination_container">
									                <article id="post-55497" class="dgbm_post_item v2 post-55497 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-android tag-apple-watch tag-smartwatch" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/smartwatches-con-android-no-despegan-en-el-mercado/">Smartwatches con Android no despegan en el mercado</a></h2>                                                                                    <p class="post-meta post-meta-position-bottom"><span class="categories"> <a href="https://revistasumma.com/category/tecnologia/" rel="tag">Tecnología</a></span></p>                            
                        </div>
                                    </article>
                                <article id="post-57025" class="dgbm_post_item v2 post-57025 post type-post status-publish format-standard has-post-thumbnail hentry category-gerencia" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/cuanto-tiempo-debes-quedarte-en-un-mismo-trabajo/">¿Cuánto tiempo debes quedarte en un mismo trabajo?</a></h2>                                                                                    <p class="post-meta post-meta-position-bottom"><span class="categories"> <a href="https://revistasumma.com/category/gerencia/" rel="tag">Gerencia</a></span></p>                            
                        </div>
                                    </article>
                                <article id="post-182997" class="dgbm_post_item v2 post-182997 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-del-mes category-revista-digital" >
                                                                <div class="content-wrapper">
						                             <h2 class="dg_bm_title"><a href="https://revistasumma.com/revista-summa-digital-edicion-298/">REVISTA SUMMA DIGITAL EDICIÓN 298</a></h2>                                                                                    <p class="post-meta post-meta-position-bottom"><span class="categories"> <a href="https://revistasumma.com/category/edicion-del-mes/" rel="tag">Edición del Mes</a>, <a href="https://revistasumma.com/category/revista-digital/" rel="tag">Revista Digital</a></span></p>                            
                        </div>
                                    </article>
                 
								</div>
							</div>
                        </div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h6>Categorías</h6></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>— Negocios</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_6_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>— Finanzas</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_7_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>— Bienes Raíces</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_8_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>— Economía</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_9_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>— Innovación</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_10_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>— Especial Mundial</p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_11_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span>2022 © Summa Media Group | Sitio desarrollado por </span><a href="https://artesymedios.com/">ArtesyMedios</a></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_12_tb_footer  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Políticas y Privacidad</p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<div class="jeg_share_side_container"></div><div class="jeg_share_mobile_container"><div class="jeg_share_button colored clearfix">
					<div class="jeg_sharelist type-1">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow"  class="jeg_btn-facebook expanded">
				<i class="fa fa-facebook-official"></i>
				<span>Share on Facebook</span>
			</a><a href="https://twitter.com/intent/tweet?text=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital&url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow"  class="jeg_btn-twitter expanded">
				<i class="fa fa-twitter"></i>
				<span>Share on Twitter</span>
			</a><a href="whatsapp://send?text=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital%0Ahttps%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow"  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp ">
				<i class="fa fa-whatsapp"></i>
				
			</a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F&title=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital" rel="nofollow"  class="jeg_btn-linkedin ">
				<i class="fa fa-linkedin"></i>
				
			</a><a href="https://plus.google.com/share?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F" rel="nofollow"  class="jeg_btn-google-plus ">
				<i class="fa fa-google-plus"></i>
				
			</a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Frevistasumma.com%2Fscotiabank-costa-rica-hace-realidad-la-adopcion-digital%2F&title=Scotiabank+Costa+Rica+hace+realidad+la+adopci%C3%B3n+digital" rel="nofollow"  class="jeg_btn-linkedin ">
				<i class="fa fa-linkedin"></i>
				
			</a>
            </div>
				</div></div><div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0_tb_header","style":"slideRight","repeat":"loop","duration":"18000ms","delay":"0ms","intensity":"32%","starting_opacity":"100%","speed_curve":"linear"},{"class":"et_pb_text_2_tb_header","style":"slideRight","repeat":"loop","duration":"18000ms","delay":"0ms","intensity":"32%","starting_opacity":"100%","speed_curve":"linear"}];
					var et_link_options_data = [{"class":"et_pb_text_5_tb_footer","url":"\/category\/negocios\/","target":"_self"},{"class":"et_pb_text_6_tb_footer","url":"\/category\/finanzas\/","target":"_self"},{"class":"et_pb_text_7_tb_footer","url":"\/category\/bienes-raices\/","target":"_self"},{"class":"et_pb_text_8_tb_footer","url":"\/category\/economia\/","target":"_self"},{"class":"et_pb_text_9_tb_footer","url":"\/category\/innovacion\/","target":"_self"},{"class":"et_pb_text_10_tb_footer","url":"\/category\/especial-mundial\/","target":"_self"}];
			</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-59090524-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59090524-1');
</script>

<!-- Google tag (gtag.js) -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-K28C9VDS40"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K28C9VDS40');
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/adbutler/js/adbutler_hb_init.js?ver=1665513615' id='adbutler_hb_init-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/adbutler/js/adbutler_hb_final.js?ver=1665513615' id='adbutler_hb_final-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/epic-social-share/assets/js/social-share.js?ver=1665513615' id='epic-social-share-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/revistasumma.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js' defer></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"eec59c3d0e","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"060b55a863","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"185483","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/js/smoothscroll.js?ver=1665513615' id='smoothscroll-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/dg-blog-module/scripts/lib/fitvids.js?ver=1665513615' id='fitvids-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=1665513765' id='jquery-mobile-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=1665513633' id='magnific-popup-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=1665515715' id='easypiechart-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=1665513633' id='salvattore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/plugins/dg-blog-module/scripts/frontend-bundle.min.js?ver=1.0.11' id='dg-blog-module-frontend-bundle-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/core/admin/js/common.js?ver=1665513615' id='et-core-common-js' defer></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"3af7a87005","goalSecurity":"45d212b49e","couponSecurity":"b8da080988","cartURL":"","ajaxURL":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/brave-popup-builder/assets/frontend/brave.js?ver=1665513615' id='bravepop_front_js-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=1665515715' id='et-builder-modules-script-motion-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=1665513628' id='et-builder-modules-script-sticky-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://revistasumma.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1666044350 -->