<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://revistasumma.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://revistasumma.com';var et_post_id='146820';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Latam Argentina anuncia el cese de sus operaciones - Revista Summa</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Latam Argentina anuncia el cese de sus operaciones - Revista Summa" />
	<meta property="og:description" content="Tras 15 años de presencia ininterrumpida y después de haber atravesado numerosos obstáculos, en el complejo contexto de la pandemia y sus consecuencias a largo plazo no resulta posible visualizar alternativas de continuidad para las operaciones. Por EFE La filial en Argentina de la aerolínea Latam, segunda del país en volumen de negocio de vuelos [&hellip;]" />
	<meta property="og:url" content="https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/" />
	<meta property="og:site_name" content="Revista Summa" />
	<meta property="article:published_time" content="2020-06-17T23:04:00+00:00" />
	<meta property="article:modified_time" content="2020-06-17T19:38:20+00:00" />
	<meta property="og:image" content="https://revistasumma.com/wp-content/uploads/2020/06/latam.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revistasumma.com/#organization","name":"Summa Media Group","url":"https://revistasumma.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://revistasumma.com/#logo","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","width":350,"height":120,"caption":"Summa Media Group"},"image":{"@id":"https://revistasumma.com/#logo"}},{"@type":"WebSite","@id":"https://revistasumma.com/#website","url":"https://revistasumma.com/","name":"Revista Summa","description":"","publisher":{"@id":"https://revistasumma.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://revistasumma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#primaryimage","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2020/06/latam.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#webpage","url":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/","name":"Latam Argentina anuncia el cese de sus operaciones - Revista Summa","isPartOf":{"@id":"https://revistasumma.com/#website"},"primaryImageOfPage":{"@id":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#primaryimage"},"datePublished":"2020-06-17T23:04:00+00:00","dateModified":"2020-06-17T19:38:20+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/"]}]},{"@type":"Article","@id":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#article","isPartOf":{"@id":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#webpage"},"author":{"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2"},"headline":"Latam Argentina anuncia el cese de sus operaciones","datePublished":"2020-06-17T23:04:00+00:00","dateModified":"2020-06-17T19:38:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#webpage"},"publisher":{"@id":"https://revistasumma.com/#organization"},"image":{"@id":"https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#primaryimage"},"keywords":"cese operaciones,latam argentina","articleSection":"COVID-19,Econom\u00eda,Noticias de hoy","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/#respond"]}]},{"@type":["Person"],"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2","name":"Editor Summa","image":{"@type":"ImageObject","@id":"https://revistasumma.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","caption":"Editor Summa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed" href="https://revistasumma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; RSS de los comentarios" href="https://revistasumma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Latam Argentina anuncia el cese de sus operaciones RSS de los comentarios" href="https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistasumma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Revista Summa v.3.25.4.1562543957" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://revistasumma.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://revistasumma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://revistasumma.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://revistasumma.com/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=5.4.2' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#e02b20;color:#ffffff;border-width:2px;border-color:rgba(255,255,255,0);border-radius:0px;font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; font-family: 'none', sans-serif;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:#a33216;color:#ffffff;border-color:rgba(0,0,0,0);border-radius:0px;letter-spacing:px;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://revistasumma.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://revistasumma.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://revistasumma.com/wp-content/themes/Summa/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CNoto+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;ver=5.4.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://revistasumma.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-switch-theme-css'  href='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/divi-style.css.php?ver=1592316436' type='text/css' media='all' />
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"146820","token":"9f30e472a1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"latam_argentina_anuncia_el_cese_de_sus_operaciones"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/script.js?ver=1592316425'></script>
<link rel='https://api.w.org/' href='https://revistasumma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistasumma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistasumma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://revistasumma.com/?p=146820' />
<link rel="alternate" type="application/json+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/global/et-divi-customizer-global-15912877756759.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-143042-146820-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/146820/et-core-unified-tb-143042-146820-15924350668787.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-146820 single-format-standard et-tb-has-template et-tb-has-header et_monarch et_button_no_icon et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-inline_centered_logo">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-ingresar" class="et-menu nav"><li id="menu-item-143090" class="et_pb_menu_page_id-143090 menu-item menu-item-type-custom menu-item-object-custom menu-item-143090"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
</ul></nav>
							</div>
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><a href="https://revistasumma.com/newsletter/" style="color: #ffffff;"><strong>Suscríbase al Newsletter ➠</strong></a></span></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://revistasumma.com"><span class="et_pb_image_wrap "><img src="https://revistasumma.com/wp-content/uploads/2019/08/logo-white.svg" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://revistasumma.com/revista-digital-2/"><span class="et_pb_image_wrap "><img src="https://revistasumma.com/wp-content/uploads/2020/06/portada-revista-head.png" alt="" title="portada-revista-head" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						<div class="et_pb_menu__logo-wrap">
			  <div class="et_pb_menu__logo">
				<a href="https://revistasumma.com" ><img src="" alt="" class="et_multi_view_hidden_image" data-et-multi-view="{&quot;schema&quot;:{&quot;attrs&quot;:{&quot;desktop&quot;:{&quot;src&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;},&quot;tablet&quot;:{&quot;src&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg 1000w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-980x339.jpg 980w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-480x166.jpg 480w&quot;,&quot;sizes&quot;:&quot;(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw&quot;}}},&quot;slug&quot;:&quot;et_pb_menu&quot;,&quot;hover_selector&quot;:&quot;.et_pb_menu_1_tb_header .et_pb_menu__logo-wrap .et_pb_menu__logo img&quot;}" /></a>
			  </div>
			</div>
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-principal-1" class="et-menu nav downwards"><li class="et_pb_menu_page_id-87454 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87454"><a href="https://revistasumma.com">Inicio</a></li>
<li class="mega-menu et_pb_menu_page_id-54023 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54023"><a>Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-131949 menu-item menu-item-type-post_type menu-item-object-page menu-item-132065"><a href="https://revistasumma.com/noticias-de-hoy/">Noticias de hoy</a></li>
	<li class="et_pb_menu_page_id-132036 menu-item menu-item-type-post_type menu-item-object-page menu-item-132056"><a href="https://revistasumma.com/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-132030 menu-item menu-item-type-post_type menu-item-object-page menu-item-132059"><a href="https://revistasumma.com/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-132042 menu-item menu-item-type-post_type menu-item-object-page menu-item-132053"><a href="https://revistasumma.com/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-132034 menu-item menu-item-type-post_type menu-item-object-page menu-item-132057"><a href="https://revistasumma.com/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-132044 menu-item menu-item-type-post_type menu-item-object-page menu-item-132052"><a href="https://revistasumma.com/caras-y-cosas/">Caras y cosas</a></li>
	<li class="et_pb_menu_page_id-132046 menu-item menu-item-type-post_type menu-item-object-page menu-item-132051"><a href="https://revistasumma.com/en-la-mira/">En la mira</a></li>
	<li class="et_pb_menu_page_id-132019 menu-item menu-item-type-post_type menu-item-object-page menu-item-132064"><a href="https://revistasumma.com/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-132021 menu-item menu-item-type-post_type menu-item-object-page menu-item-132063"><a href="https://revistasumma.com/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-132040 menu-item menu-item-type-post_type menu-item-object-page menu-item-132054"><a href="https://revistasumma.com/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-132025 menu-item menu-item-type-post_type menu-item-object-page menu-item-132061"><a href="https://revistasumma.com/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-132023 menu-item menu-item-type-post_type menu-item-object-page menu-item-132062"><a href="https://revistasumma.com/tecnologia/">Tecnología</a></li>
	<li class="et_pb_menu_page_id-132038 menu-item menu-item-type-post_type menu-item-object-page menu-item-132055"><a href="https://revistasumma.com/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-132032 menu-item menu-item-type-post_type menu-item-object-page menu-item-132058"><a href="https://revistasumma.com/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-132048 menu-item menu-item-type-post_type menu-item-object-page menu-item-132050"><a href="https://revistasumma.com/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-132028 menu-item menu-item-type-post_type menu-item-object-page menu-item-132060"><a href="https://revistasumma.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-143005 menu-item menu-item-type-post_type menu-item-object-page menu-item-143014"><a href="https://revistasumma.com/covid-19/">COVID-19</a></li>
<li class="et_pb_menu_page_id-131985 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131991"><a href="https://revistasumma.com/estudios-diferenciados/">Estudios Diferenciados</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-138249 menu-item menu-item-type-post_type menu-item-object-page menu-item-138299"><a href="https://revistasumma.com/estudio-diferenciado-top-of-mind-2019/">Top of Mind 2019</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-131987 menu-item menu-item-type-post_type menu-item-object-page menu-item-131992"><a href="https://revistasumma.com/columnas/">Columnas</a></li>
<li class="et_pb_menu_page_id-131989 menu-item menu-item-type-post_type menu-item-object-page menu-item-131994"><a href="https://revistasumma.com/proximas-ediciones/">Próximas ediciones</a></li>
<li class="et_pb_menu_page_id-54110 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54110"><a>Suscripción</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-54010 menu-item menu-item-type-post_type menu-item-object-page menu-item-54015"><a href="https://revistasumma.com/suscripcion/">Revista Impresa</a></li>
	<li class="et_pb_menu_page_id-54112 menu-item menu-item-type-post_type menu-item-object-page menu-item-54118"><a href="https://revistasumma.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-68056 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68056"><a>Summa</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-132264 menu-item menu-item-type-custom menu-item-object-custom menu-item-132264"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
	<li class="et_pb_menu_page_id-120792 menu-item menu-item-type-post_type menu-item-object-page menu-item-120907"><a href="https://revistasumma.com/cuenta/">Cuenta</a></li>
	<li class="et_pb_menu_page_id-113212 menu-item menu-item-type-post_type menu-item-object-page menu-item-113217"><a href="https://revistasumma.com/mision/">Misión</a></li>
	<li class="et_pb_menu_page_id-113192 menu-item menu-item-type-post_type menu-item-object-page menu-item-113219"><a href="https://revistasumma.com/vision/">Visión</a></li>
	<li class="et_pb_menu_page_id-113196 menu-item menu-item-type-post_type menu-item-object-page menu-item-113218"><a href="https://revistasumma.com/valores/">Valores</a></li>
	<li class="et_pb_menu_page_id-16481 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144422"><a href="https://revistasumma.com/category/calendario-editorial-2020/">Calendario Editorial 2020</a></li>
	<li class="et_pb_menu_page_id-54097 menu-item menu-item-type-post_type menu-item-object-page menu-item-54101"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-54002 menu-item menu-item-type-post_type menu-item-object-page menu-item-54017"><a href="https://revistasumma.com/contactenos/">Contacto</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- Cabecera Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193370 = window.plc193370 || 0;
document.write('<'+'div id="placement_193370_'+plc193370+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193370, [728,90], 'placement_193370_'+opt.place, opt); }, opt: { place: plc193370++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-146820" class="et_pb_post post-146820 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-economia-2 category-noticias-de-hoy tag-cese-operaciones tag-latam-argentina">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Latam Argentina anuncia el cese de sus operaciones</h1>

						<p class="post-meta"><span class="published">Jun 17, 2020</span> | <a href="https://revistasumma.com/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://revistasumma.com/category/economia-2/" rel="category tag">Economía</a>, <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="category tag">Noticias de hoy</a></p><img src="https://revistasumma.com/wp-content/uploads/2020/06/latam.jpg" alt="" class="" width='1080' height='675' srcset="https://revistasumma.com/wp-content/uploads/2020/06/latam.jpg 600w, https://revistasumma.com/wp-content/uploads/2020/06/latam-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p><strong>Tras 15 años de presencia ininterrumpida y después de haber atravesado numerosos obstáculos, en el complejo contexto de la pandemia y sus consecuencias a largo plazo no resulta posible visualizar alternativas de continuidad para las operaciones. </strong></p>



<p><strong>Por EFE</strong></p>



<p>La filial en Argentina de la aerolínea Latam, segunda del país en volumen de negocio de vuelos domésticos, anunció este miércoles el cese de sus operaciones &#8220;por tiempo indeterminado&#8221;, debido a que &#8220;con las actuales condiciones de la industria local&#8221;, agravadas por la pandemia del coronavirus, no se visualiza &#8220;la viabilidad de un proyecto sustentable&#8221;.</p>



<p>&#8220;Latam Airlines Argentina cesa sus operaciones en el país, tanto de pasajeros como de carga, por tiempo indeterminado. Este hecho ha generado la presentación de un Procedimiento Preventivo de Crisis (PPC) en el Ministerio de Trabajo de la Nación Argentina&#8221;, señaló en un comunicado la considerada aerolínea más grande de Latinoamérica, nacida en 2012 de la fusión de la chilena LAN y la brasileña TAM.</p>



<p>La compañía expresó que dejará de volar desde y hacia 12 destinos domésticos en Argentina -donde emplea a 1.715 personas de manera directa-, pero aclaró que se mantendrán los destinos internacionales a Estados Unidos, Brasil, Chile y Perú, que continuarán siendo operados por las otras filiales del grupo cuando se levanten las restricciones de vuelos que rigen en el país por el COVID-19, en principio el 1 de septiembre.</p>



<p>NEGOCIACIÓN PARA ENCARAR LA CRISIS</p>



<p>En Argentina, las empresas que reportan problemas que pueden derivar en despidos de personal tienen la oportunidad de recurrir a un PPC, un periodo de negociación entre la empresa y los sindicatos ante las autoridades del Gobierno.</p>



<p>Según la ley, el procedimiento debe tramitarse con carácter previo a la comunicación de despidos o suspensiones por razones de fuerza mayor, causas económicas o tecnológicas cuando se afecte a más del 15 % de los trabajadores en empresas de menos de 400 trabajadores; a más del 10 % en las de entre 400 y 1.000 y a más del 5 % en sociedades de más de 1.000 empleados.</p>



<p>&#8220;El impacto que han tenido en LATAM Airlines Argentina la pandemia COVID-19 y la dificultad de generar los múltiples acuerdos necesarios para enfrentar la situación actual contribuye a configurar un escenario en extremo complejo, en el que no están dadas las condiciones para viabilizar y sostener a largo plazo las operaciones de la filial&#8221;, expresó la aerolínea.</p>



<p>Se trata, continúa el texto difundido, de una decisión &#8220;muy difícil pero lamentablemente inevitable&#8221;, contra la que la compañía ha realizado &#8220;todos los esfuerzos posibles&#8221;.</p>



<p>&#8220;Tras 15 años de presencia ininterrumpida y después de haber atravesado numerosos obstáculos, en el complejo contexto de la pandemia y sus consecuencias a largo plazo no resulta posible visualizar alternativas de continuidad para las operaciones&#8221;, agrega la aerolínea, que habilitará canales de comunicación para que los pasajeros que hubieran adquirido ya billetes puedan canjearlos.</p>



<p>SEGUNDA AEROLÍNEA DE VUELOS LOCALES</p>



<p>Con presencia en 14 aeropuertos argentinos, hasta marzo pasado, cuando el Gobierno anunció el cese temporal de operaciones comerciales para frenar la propagación del coronavirus, la filial de Latam volaba desde y hacia 12 destinos locales (Buenos Aires, Iguazú, Bariloche, Salta, Tucumán, Mendoza, Córdoba, Neuquén, Comodoro Rivadavia, Río Gallegos, Calafate y Ushuaia) y a Sao Paulo (Brasil), Santiago de Chile, Lima y Miami (EE.UU).</p>



<p>Solo en 2019 y según datos de la empresa, Latam Argentina transportó a 3,1 millones de pasajeros, lo que la situó en segunda posición en la participación de mercado en el negocio doméstico (16 %), tras la estatal Aerolíneas Argentinas, y la primera en el negocio internacional (23 %), con una ocupación promedia en todos sus vuelos superior al 80 %.</p>



<p>La aerolínea, que en las últimas semanas ya anunció su decisión de desvincular, por las consecuencias de la pandemia, a casi 3.000 trabajadores de sus filiales de Chile, Colombia, Perú y Ecuador, emplea en Argentina a 1.715 personas de manera directa y trabaja con una red de más de 1.300 proveedores en todo el país, entre grandes, medianas y pequeñas empresas.</p>



<p>REACCIONES A LA NOTICIA</p>



<p>En declaraciones a radio con Vos, el secretario General de la Asociación de Pilotos de Líneas Aéreas (APLA), Pablo Biró, se mostró preocupado por el alcance que puede tener el cese de las operaciones de la filial de Latam: &#8220;Nos dejan sin laburo (trabajo) en la Argentina pero siguen sacando pasajeros de Argentina con Latam Chile, Latam Perú, Latam Brasil&#8221;.</p>



<p>&#8220;Claramente estoy diciendo que el Estado argentino debe preservar los intereses de la población argentina&#8221;, remarcó, y pidió al Gobierno que no permita a la compañía llevarse los aviones,&#8221;por la protección laboral que ello presupone para los aeronáuticos afectados, más de 1.700 trabajadores afectados&#8221;.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F&#038;t=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="146820" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones&#038;url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="146820" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F&#038;title=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="146820" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="146820" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="146820" data-permalink="https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/" data-title="Latam Argentina anuncia el cese de sus operaciones" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="https://revistasumma.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="adbutler-14" class="et_pb_widget widget_adbutler"><!-- Sidebar Medium Rectangle [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193380 = window.plc193380 || 0;
            document.write('<' + 'div id="placement_193380_' + plc193380+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193380, [300,250], 'placement_193380_' + opt.place, opt);
                },
                opt: {
                    place: plc193380++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-37" class="et_pb_widget widget_adbutler"><!-- Sidebar 1 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193371 = window.plc193371 || 0;
            document.write('<' + 'div id="placement_193371_' + plc193371+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193371, [326,250], 'placement_193371_' + opt.place, opt);
                },
                opt: {
                    place: plc193371++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-38" class="et_pb_widget widget_adbutler"><!-- Sidebar 2 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193372 = window.plc193372 || 0;
            document.write('<' + 'div id="placement_193372_' + plc193372+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193372, [326,250], 'placement_193372_' + opt.place, opt);
                },
                opt: {
                    place: plc193372++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-39" class="et_pb_widget widget_adbutler"><!-- Sidebar 3 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193373 = window.plc193373 || 0;
            document.write('<' + 'div id="placement_193373_' + plc193373+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193373, [326,250], 'placement_193373_' + opt.place, opt);
                },
                opt: {
                    place: plc193373++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Summa Cuadrado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6246694196005743"
     data-ad-slot="3365027221"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- El código del Widget de PR Newswire comienza aquí -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/17645/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w17645_widget"></div>
<!-- El código del Widget de PR Newswire finaliza aquí --></div></div> <!-- end .et_pb_widget -->
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Lo más visto:</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://revistasumma.com/panama-ya-no-es-el-pais-mas-caro-en-la-region-segun-encuesta-de-mercer/" class="wpp-post-title" target="_self">Panamá ya no es el país más caro en la región, según encuesta de Mercer</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-estado-tendra-beneficios-netos-superiores-a-los-us3-000-millones-con-nuevo-tren-electrico/" class="wpp-post-title" target="_self">Costa Rica: Estado tendrá beneficios netos superiores a los US$3.000 millones con nuevo tren eléctrico</a>
</li>
<li>
<a href="https://revistasumma.com/honduras-primer-pais-de-centroamerica-que-contara-con-licencia-de-conducir-digital/" class="wpp-post-title" target="_self">Honduras, primer país de Centroamérica que contará con licencia de conducir digital</a>
</li>
<li>
<a href="https://revistasumma.com/el-salvador-arranca-con-la-primera-fase-de-reactivacion-economica-por-la-pandemia/" class="wpp-post-title" target="_self">El Salvador arranca con la primera fase de reactivación económica por la pandemia</a>
</li>
<li>
<a href="https://revistasumma.com/pricesmart-abre-sus-puertas-en-liberia-guanacaste/" class="wpp-post-title" target="_self">PriceSmart abre sus puertas en Liberia, Guanacaste</a>
</li>
</ul>

</div> <!-- end .et_pb_widget -->
	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Síguenos</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_0 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0 free-mobile-center clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0 et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1 et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_1'><a
              href='https://www.linkedin.com/company/revista-summa/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2 et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_2'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3 et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_3'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<div id="footer-info">Summa Media Group © 2019 | Desarrollado por <a href="https://artesymedios.com">ArtesyMedios</a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			

<div id="ds-mega-menu-items" style="display:none;">

</div>
<script>
jQuery(document).ready(function($){
    $(".ds-mega-menu-item").each(function(){
        $id = $(this).attr("data-menuitem");
        $("#menu-item-"+ $id).addClass("mega-menu menu-item-has-children");
        $("<ul class='sub-menu ds-mega-menu ds-mega-menu"+ $id +"' style='max-height: 80vh; overflowX: scroll; padding: 0; border-top: 0;'><li><div></div></li></ul>").appendTo("#menu-item-"+ $id);
        $(this).prependTo(".ds-mega-menu"+ $id +" li div");
    });
});
</script>
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"prevPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#dd0d07;
}

.next-post>div h3.next-post-header
{
	color:#000000;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#dd0d07;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#707070;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo siguiente...</h3>
				<a href="https://revistasumma.com/costa-rica-sykes-crea-450-nuevos-empleos-permanentes/" title="Costa Rica: SYKES crea 450 nuevos empleos permanentes" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2020/06/sykes-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" />				</a>
				<a href="https://revistasumma.com/costa-rica-sykes-crea-450-nuevos-empleos-permanentes/" title="Costa Rica: SYKES crea 450 nuevos empleos permanentes" class="next-post-title">
					Costa Rica: SYKES crea 450 nuevos empleos permanentes				</a>
				<p class="next-post-excerpt">
					
La empresa le dará a los elegidos un bono de bienvenida así como becas para que los nuevos colaboradores lleven cursos de su Academia Técnica				</p>
			</div>

		</div>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo anterior...</h3>
				<a href="https://revistasumma.com/presidente-de-corea-del-sur-espera-continuar-cooperacion-con-honduras/" title="Presidente de Corea del Sur espera continuar cooperación con Honduras" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2020/06/corea-del-sur-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" />				</a>
				<a href="https://revistasumma.com/presidente-de-corea-del-sur-espera-continuar-cooperacion-con-honduras/" title="Presidente de Corea del Sur espera continuar cooperación con Honduras" class="next-post-title">
					Presidente de Corea del Sur espera continuar cooperación con Honduras				</a>
				<p class="next-post-excerpt">
					
Corea del Sur puede ser una puerta para que los productos hondureños ingresen al mercado asiático.



Por Revista Summa



El presidente de Corea del Sur, Moon Jae-in,				</p>
			</div>

		</div><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/" data-title="Latam Argentina anuncia el cese de sus operaciones" data-post_id="146820"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F&#038;t=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones&#038;url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F&#038;title=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="146820" data-permalink="https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/" data-title="Latam Argentina anuncia el cese de sus operaciones" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F&#038;t=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones&#038;url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Flatam-argentina-anuncia-el-cese-de-sus-operaciones%2F&#038;title=Latam%20Argentina%20anuncia%20el%20cese%20de%20sus%20operaciones" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="146820" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="146820" data-permalink="https://revistasumma.com/latam-argentina-anuncia-el-cese-de-sus-operaciones/" data-title="Latam Argentina anuncia el cese de sus operaciones" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <style type="text/css">
#main-header .et_mobile_menu .menu-item-has-children > a { background-color: transparent; position: relative; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-family: 'ETmodules'; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-size: 16px; content: '\4c'; top: 13px; right: 10px; }
#main-header .et_mobile_menu .menu-item-has-children.visible > a:after { content: '\4d'; }
#main-header .et_mobile_menu ul.sub-menu { display: none !important; visibility: hidden !important;  transition: all 1.5s ease-in-out;}
#main-header .et_mobile_menu .visible > ul.sub-menu { display: block !important; visibility: visible !important; }
</style>

<script type="text/javascript">
(function($) {
      
    function setup_collapsible_submenus() {
        var $menu = $('#mobile_menu'),
            top_level_link = '#mobile_menu .menu-item-has-children > a';
             
        $menu.find('a').each(function() {
            $(this).off('click');
              
            if ( $(this).is(top_level_link) ) {
                $(this).attr('href', '#');
            }
              
            if ( ! $(this).siblings('.sub-menu').length ) {
                $(this).on('click', function(event) {
                    $(this).parents('.mobile_nav').trigger('click');
                });
            } else {
                $(this).on('click', function(event) {
                    event.preventDefault();
                    $(this).parent().toggleClass('visible');
                });
            }
        });
    }
      
    $(window).load(function() {
        setTimeout(function() {
            setup_collapsible_submenus();
        }, 700);
    });
 
})(jQuery);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59090524-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59090524-1');
</script>

<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6246694196005743",
    enable_page_level_ads: true
  });
</script><script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.27'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.27'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/revistasumma.com\/latam-argentina-anuncia-el-cese-de-sus-operaciones\/","stats_nonce":"91a3b589fa","share_counts":"3d927a50e7","follow_counts":"e41fbd6bea","total_counts":"55c9fbd448","media_single":"5c0f81b4bd","media_total":"278f277d1b","generate_all_window_nonce":"d092f9b94c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e3f690ba77","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"a7f733a86a","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"146820","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
