<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://revistasumma.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/hb_app.js?ver=1637431738' async></script><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Estos son los requisitos que exigirá Guatemala a los viajeros - Revista Summa</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estos son los requisitos que exigirá Guatemala a los viajeros - Revista Summa" />
	<meta property="og:description" content="Anteriormente, las autoridades guatemaltecas solamente solicitaban una prueba de vacunación para garantizar el ingreso al país centroamericano. Por EFE Guatemala exige a los viajeros que deseen ingresar al país centroamericano durante las fiestas de fin de año que tengan el esquema completo de vacunación y una prueba negativa de la covid-19, informaron este jueves las [&hellip;]" />
	<meta property="og:url" content="https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/" />
	<meta property="og:site_name" content="Revista Summa" />
	<meta property="article:published_time" content="2021-12-23T21:43:23+00:00" />
	<meta property="article:modified_time" content="2021-12-23T21:43:29+00:00" />
	<meta property="og:image" content="https://revistasumma.com/wp-content/uploads/2021/04/guatemala-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Editor Summa" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revistasumma.com/#organization","name":"Summa Media Group","url":"https://revistasumma.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://revistasumma.com/#logo","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","contentUrl":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","width":350,"height":120,"caption":"Summa Media Group"},"image":{"@id":"https://revistasumma.com/#logo"}},{"@type":"WebSite","@id":"https://revistasumma.com/#website","url":"https://revistasumma.com/","name":"Revista Summa","description":"","publisher":{"@id":"https://revistasumma.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistasumma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#primaryimage","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2021/04/guatemala-scaled.jpg","contentUrl":"https://revistasumma.com/wp-content/uploads/2021/04/guatemala-scaled.jpg","width":2560,"height":1706},{"@type":"WebPage","@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#webpage","url":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/","name":"Estos son los requisitos que exigir\u00e1 Guatemala a los viajeros - Revista Summa","isPartOf":{"@id":"https://revistasumma.com/#website"},"primaryImageOfPage":{"@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#primaryimage"},"datePublished":"2021-12-23T21:43:23+00:00","dateModified":"2021-12-23T21:43:29+00:00","breadcrumb":{"@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/"]}]},{"@type":"BreadcrumbList","@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://revistasumma.com/"},{"@type":"ListItem","position":2,"name":"Estos son los requisitos que exigir\u00e1 Guatemala a los viajeros"}]},{"@type":"Article","@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#article","isPartOf":{"@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#webpage"},"author":{"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2"},"headline":"Estos son los requisitos que exigir\u00e1 Guatemala a los viajeros","datePublished":"2021-12-23T21:43:23+00:00","dateModified":"2021-12-23T21:43:29+00:00","mainEntityOfPage":{"@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#webpage"},"wordCount":356,"commentCount":0,"publisher":{"@id":"https://revistasumma.com/#organization"},"image":{"@id":"https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#primaryimage"},"thumbnailUrl":"https://revistasumma.com/wp-content/uploads/2021/04/guatemala-scaled.jpg","keywords":["guatemala","Requisitos","viajeros"],"articleSection":["COVID-19","Noticias de hoy"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/#respond"]}]},{"@type":"Person","@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2","name":"Editor Summa","image":{"@type":"ImageObject","@id":"https://revistasumma.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","caption":"Editor Summa"},"sameAs":["https://revistasumma.com"],"url":"https://revistasumma.com/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed" href="https://revistasumma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; RSS de los comentarios" href="https://revistasumma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Estos son los requisitos que exigirá Guatemala a los viajeros RSS de los comentarios" href="https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/feed/" />
<meta content="Revista Summa v.3.25.4.1562543957" name="generator"/><link data-minify="1" rel='stylesheet' id='mp-theme-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/memberpress/css/ui/theme.css?ver=1637431737' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://revistasumma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='next-post-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/style/next-post-public.css?ver=1637431737' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='next-post-responsive-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=1637431737' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=1637431737' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#e02b20;color:#ffffff;border-width:2px;border-color:rgba(255,255,255,0);border-radius:3px;font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; font-family: 'none', sans-serif;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:#a33216;color:#ffffff;border-color:rgba(0,0,0,0);border-radius:3px;letter-spacing:0px;}
</style>
<link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1637431737' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='et_monarch-css-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/monarch/css/style.css?ver=1637431737' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1637431737' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='divi-style-parent-css'  href='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/style-static.min.css?ver=1637431737' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-pum-css'  href='https://revistasumma.com/wp-content/themes/Summa/style.css?ver=4.14.4' type='text/css' media='all' />
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/script/jquery.easing.js?ver=1637431738' id='jquery-easing-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=1637431738' id='next-post-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts","ID":171427,"token":"8a2a9b358b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js' defer></script>
<link rel="https://api.w.org/" href="https://revistasumma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistasumma.com/wp-json/wp/v2/posts/171427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistasumma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistasumma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://revistasumma.com/?p=171427' />
<link rel="alternate" type="application/json+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="32x32" />
<link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-171427 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer et_monarch et_button_no_icon et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-inline_centered_logo">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-ingresar" class="et-menu nav"><li id="menu-item-143090" class="et_pb_menu_page_id-143090 menu-item menu-item-type-custom menu-item-object-custom menu-item-143090"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
</ul></nav>
							</div>
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><a href="https://revistasumma.com/newsletter/" style="color: #ffffff;"><strong>Suscríbase al Newsletter ➠</strong></a></span></h4></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://revistasumma.com"><span class="et_pb_image_wrap "><img loading="lazy" width="800" height="267" src="https://revistasumma.com/wp-content/uploads/2021/10/logo-summa.png" alt="" title="logo-summa" srcset="https://revistasumma.com/wp-content/uploads/2021/10/logo-summa.png 800w, https://revistasumma.com/wp-content/uploads/2021/10/logo-summa-480x160.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" class="wp-image-167575" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://revistasumma.com/revista-digital-2/"><span class="et_pb_image_wrap "><img loading="lazy" width="329" height="116" src="https://revistasumma.com/wp-content/uploads/2021/12/Summa-332-menu.png" alt="" title="Summa-332-menu" class="wp-image-171250" /></span></a>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						<div class="et_pb_menu__logo-wrap">
			  <div class="et_pb_menu__logo">
				<a href="https://revistasumma.com" ><img src="" alt="" class="et_multi_view_hidden_image" data-et-multi-view="{&quot;schema&quot;:{&quot;attrs&quot;:{&quot;desktop&quot;:{&quot;src&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;},&quot;tablet&quot;:{&quot;src&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg 1000w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-980x339.jpg 980w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-480x166.jpg 480w&quot;,&quot;sizes&quot;:&quot;(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw&quot;}}},&quot;slug&quot;:&quot;et_pb_menu&quot;,&quot;hover_selector&quot;:&quot;.et_pb_menu_1_tb_header .et_pb_menu__logo-wrap .et_pb_menu__logo img&quot;}" /></a>
			  </div>
			</div>
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-principal-1" class="et-menu nav downwards"><li class="et_pb_menu_page_id-87454 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87454"><a href="https://revistasumma.com">Inicio</a></li>
<li class="mega-menu et_pb_menu_page_id-54023 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54023"><a>Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-131949 menu-item menu-item-type-post_type menu-item-object-page menu-item-132065"><a href="https://revistasumma.com/noticias-de-hoy/">Noticias de hoy</a></li>
	<li class="et_pb_menu_page_id-131987 menu-item menu-item-type-post_type menu-item-object-page menu-item-131992"><a href="https://revistasumma.com/columnas/">Columnas</a></li>
	<li class="et_pb_menu_page_id-131985 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131991"><a href="https://revistasumma.com/estudios-diferenciados/">Estudios Diferenciados</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-138249 menu-item menu-item-type-post_type menu-item-object-page menu-item-138299"><a href="https://revistasumma.com/estudio-diferenciado-top-of-mind-2019/">Top of Mind 2019</a></li>
		<li class="et_pb_menu_page_id-152428 menu-item menu-item-type-post_type menu-item-object-page menu-item-152437"><a href="https://revistasumma.com/top-of-mind-2020/">Top of Mind 2020</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-132036 menu-item menu-item-type-post_type menu-item-object-page menu-item-132056"><a href="https://revistasumma.com/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-132030 menu-item menu-item-type-post_type menu-item-object-page menu-item-132059"><a href="https://revistasumma.com/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-132042 menu-item menu-item-type-post_type menu-item-object-page menu-item-132053"><a href="https://revistasumma.com/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-132034 menu-item menu-item-type-post_type menu-item-object-page menu-item-132057"><a href="https://revistasumma.com/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-132044 menu-item menu-item-type-post_type menu-item-object-page menu-item-132052"><a href="https://revistasumma.com/caras-y-cosas/">Caras y cosas</a></li>
	<li class="et_pb_menu_page_id-132046 menu-item menu-item-type-post_type menu-item-object-page menu-item-132051"><a href="https://revistasumma.com/en-la-mira/">En la mira</a></li>
	<li class="et_pb_menu_page_id-132019 menu-item menu-item-type-post_type menu-item-object-page menu-item-132064"><a href="https://revistasumma.com/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-132021 menu-item menu-item-type-post_type menu-item-object-page menu-item-132063"><a href="https://revistasumma.com/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-132040 menu-item menu-item-type-post_type menu-item-object-page menu-item-132054"><a href="https://revistasumma.com/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-132025 menu-item menu-item-type-post_type menu-item-object-page menu-item-132061"><a href="https://revistasumma.com/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-132023 menu-item menu-item-type-post_type menu-item-object-page menu-item-132062"><a href="https://revistasumma.com/tecnologia/">Tecnología</a></li>
	<li class="et_pb_menu_page_id-132038 menu-item menu-item-type-post_type menu-item-object-page menu-item-132055"><a href="https://revistasumma.com/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-132032 menu-item menu-item-type-post_type menu-item-object-page menu-item-132058"><a href="https://revistasumma.com/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-132048 menu-item menu-item-type-post_type menu-item-object-page menu-item-132050"><a href="https://revistasumma.com/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-132028 menu-item menu-item-type-post_type menu-item-object-page menu-item-132060"><a href="https://revistasumma.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-143005 menu-item menu-item-type-post_type menu-item-object-page menu-item-143014"><a href="https://revistasumma.com/covid-19/">COVID-19</a></li>
<li class="et_pb_menu_page_id-161471 menu-item menu-item-type-post_type menu-item-object-page menu-item-161481"><a href="https://revistasumma.com/bienes-raices-2/">Bienes Raíces</a></li>
<li class="et_pb_menu_page_id-161475 menu-item menu-item-type-post_type menu-item-object-page menu-item-161480"><a href="https://revistasumma.com/mipymes/">MiPymes</a></li>
<li class="et_pb_menu_page_id-131989 menu-item menu-item-type-post_type menu-item-object-page menu-item-131994"><a href="https://revistasumma.com/proximas-ediciones/">Próximas ediciones</a></li>
<li class="et_pb_menu_page_id-54110 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54110"><a>Suscripción</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-54010 menu-item menu-item-type-post_type menu-item-object-page menu-item-54015"><a href="https://revistasumma.com/suscripcion/">Revista Impresa</a></li>
	<li class="et_pb_menu_page_id-54112 menu-item menu-item-type-post_type menu-item-object-page menu-item-54118"><a href="https://revistasumma.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-68056 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68056"><a>Summa</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-132264 menu-item menu-item-type-custom menu-item-object-custom menu-item-132264"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
	<li class="et_pb_menu_page_id-19137 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157125"><a href="https://revistasumma.com/category/calendario-editorial-2021/">Calendario Editorial 2021</a></li>
	<li class="et_pb_menu_page_id-120792 menu-item menu-item-type-post_type menu-item-object-page menu-item-120907"><a href="https://revistasumma.com/cuenta/">Cuenta</a></li>
	<li class="et_pb_menu_page_id-54097 menu-item menu-item-type-post_type menu-item-object-page menu-item-54101"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="et_pb_menu_page_id-113212 menu-item menu-item-type-post_type menu-item-object-page menu-item-113217"><a href="https://revistasumma.com/mision/">Misión</a></li>
	<li class="et_pb_menu_page_id-113192 menu-item menu-item-type-post_type menu-item-object-page menu-item-113219"><a href="https://revistasumma.com/vision/">Visión</a></li>
	<li class="et_pb_menu_page_id-113196 menu-item menu-item-type-post_type menu-item-object-page menu-item-113218"><a href="https://revistasumma.com/valores/">Valores</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-54002 menu-item menu-item-type-post_type menu-item-object-page menu-item-54017"><a href="https://revistasumma.com/contactenos/">Contacto</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- Cabecera Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193370 = window.plc193370 || 0;
document.write('<'+'div id="placement_193370_'+plc193370+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193370, [728,90], 'placement_193370_'+opt.place, opt); }, opt: { place: plc193370++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-171427" class="et_pb_post post-171427 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-noticias-de-hoy tag-guatemala tag-requisitos tag-viajeros">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Estos son los requisitos que exigirá Guatemala a los viajeros</h1>

						<p class="post-meta"><span class="published">Dic 23, 2021</span> | <a href="https://revistasumma.com/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="category tag">Noticias de hoy</a></p><img src="https://revistasumma.com/wp-content/uploads/2021/04/guatemala-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://revistasumma.com/wp-content/uploads/2021/04/guatemala-980x653.jpg 980w, https://revistasumma.com/wp-content/uploads/2021/04/guatemala-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					
<p><meta charset="utf-8"><strong>Anteriormente, las autoridades guatemaltecas solamente solicitaban una prueba de vacunación para garantizar el ingreso al país centroamericano. </strong></p>



<p><strong>Por EFE</strong></p>



<p>Guatemala exige a los viajeros que deseen ingresar al país centroamericano durante las fiestas de fin de año que tengan el esquema completo de vacunación y una prueba negativa de la covid-19, informaron este jueves las autoridades.</p>



<p>El Ministerio de Salud Pública y Asistencia Social (MSPAS) explicó en un comunicado que, como parte de la prevención del coronavirus, se actualizaron los lineamientos de viajes internacionales hacia y desde Guatemala.</p>



<p>Las autoridades sanitarias precisaron que ahora los viajeros que quieran ingresar a Guatemala deben presentar el carné o una constancia del esquema completo de vacunación contra la covid-19, y que la última vacuna debe ser, por lo menos, dos semanas de haber sido administrada.</p>



<p>Además, los visitantes deben presentar un comprobante de prueba negativa del virus no mayor a tres días previos al chequeo en las aerolíneas, aunque este requisito no aplica para menores de 10 años.</p>



<p>Anteriormente, las autoridades guatemaltecas solamente solicitaban una prueba de vacunación para garantizar el ingreso al país centroamericano, o un test negativo al coronavirus en caso de que el turista no estuviera inmunizado.</p>



<p>De acuerdo con la cartera de Salud, si el viajero no cuenta con el comprobante de la prueba se la puede hacer en uno de los laboratorios autorizados por el MSPAS a su arribo a las instalaciones del Aeropuerto Internacional La Aurora, en la capital guatemalteca.</p>



<p>Si la prueba resulta positiva, no se permitirá el ingreso al país del viajero, excepto que sea guatemalteco o que tenga residencia permanente en Guatemala, añadieron las autoridades.</p>



<p>La disposición se puso en vigencia como medida de prevención debido a la expansión de la variante omicrón de la covid-19.</p>



<p>Hasta la última actualización de datos el pasado 21 de diciembre, Guatemala registra 16.085 decesos a causa de SARS-CoV-2 y 624.544 casos de contagio durante la pandemia. Ambas son las cifras más altas de Centroamérica.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F&#038;t=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="171427" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros&#038;url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="171427" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F&#038;title=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="171427" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="171427" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="171427" data-permalink="https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/" data-title="Estos son los requisitos que exigirá Guatemala a los viajeros" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="https://revistasumma.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="adbutler-14" class="et_pb_widget widget_adbutler"><!-- Sidebar Medium Rectangle [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193380 = window.plc193380 || 0;
            document.write('<' + 'div id="placement_193380_' + plc193380+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193380, [300,250], 'placement_193380_' + opt.place, opt);
                },
                opt: {
                    place: plc193380++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-37" class="et_pb_widget widget_adbutler"><!-- Sidebar 1 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193371 = window.plc193371 || 0;
            document.write('<' + 'div id="placement_193371_' + plc193371+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193371, [326,250], 'placement_193371_' + opt.place, opt);
                },
                opt: {
                    place: plc193371++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-38" class="et_pb_widget widget_adbutler"><!-- Sidebar 2 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193372 = window.plc193372 || 0;
            document.write('<' + 'div id="placement_193372_' + plc193372+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193372, [326,250], 'placement_193372_' + opt.place, opt);
                },
                opt: {
                    place: plc193372++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="adbutler-39" class="et_pb_widget widget_adbutler"><!-- Sidebar 3 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193373 = window.plc193373 || 0;
            document.write('<' + 'div id="placement_193373_' + plc193373+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193373, [326,250], 'placement_193373_' + opt.place, opt);
                },
                opt: {
                    place: plc193373++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Summa Cuadrado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6246694196005743"
     data-ad-slot="3365027221"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- El código del Widget de PR Newswire comienza aquí -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/17645/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w17645_widget"></div>
<!-- El código del Widget de PR Newswire finaliza aquí --></div></div>
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Lo más visto:</h4>


<ul class="wpp-list">
<li>
<a href="https://revistasumma.com/los-destinos-de-moda-para-visitar-en-el-2022/" class="wpp-post-title" target="_self">Los destinos de moda para visitar en el 2022</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-rompe-record-en-exportaciones-de-bienes-a-noviembre-de-este-ano-con-us13-316-millones/" class="wpp-post-title" target="_self">Costa Rica rompe récord en exportaciones de bienes a noviembre de este año con US$13.316 millones</a>
</li>
<li>
<a href="https://revistasumma.com/listas-grises-y-desempleo-los-peligros-que-afronta-la-economia-de-panama/" class="wpp-post-title" target="_self">Listas grises y desempleo, los &#171;peligros&#187; que afronta la economía de Panamá</a>
</li>
<li>
<a href="https://revistasumma.com/guatemala-sisap-invierte-mas-de-us170-000-en-especializacion-de-ciberseguridad/" class="wpp-post-title" target="_self">Guatemala: SISAP invierte más de US$170.000 en Especialización de Ciberseguridad</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-fortalece-servicios-aereos-con-la-firma-de-seis-acuerdos-con-paises-de-europa-y-latinoamerica/" class="wpp-post-title" target="_self">Costa Rica fortalece servicios aéreos con la firma de seis acuerdos con países de Europa y Latinoamérica</a>
</li>
</ul>

</div>
	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Síguenos</p></div>
			</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer free-mobile-center clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin'><a
              href='https://www.linkedin.com/company/revista-summa/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">2021 © Summa Media Group | Sitio desarrollado por <a href="https://artesymedios.com/">ArtesyMedios</a></p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

					<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"prevPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		});</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#dd0d07;
}

.next-post>div h3.next-post-header
{
	color:#000000;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#dd0d07;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#707070;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo siguiente...</h3>
				<a href="https://revistasumma.com/chile-el-primer-pais-de-latinoamerica-en-vacunar-a-animales-contra-el-covid-19/" title="Chile, el primer país de Latinoamérica en vacunar a animales contra el Covid-19" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2021/12/mascotas-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/chile-el-primer-pais-de-latinoamerica-en-vacunar-a-animales-contra-el-covid-19/" title="Chile, el primer país de Latinoamérica en vacunar a animales contra el Covid-19" class="next-post-title">
					Chile, el primer país de Latinoamérica en vacunar a animales contra el Covid-19				</a>
				<p class="next-post-excerpt">
					
Chile, donde la pandemia está controlada desde hace meses pese a la llegada de la contagiosa variante ómicron, fue también el primer país de la				</p>
			</div>

		</div>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo anterior...</h3>
				<a href="https://revistasumma.com/actividad-economica-de-panama-crecio-un-1744-en-octubre/" title="Actividad económica de Panamá creció un 17,44 % en octubre" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2019/01/panama-300x300.png" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/actividad-economica-de-panama-crecio-un-1744-en-octubre/" title="Actividad económica de Panamá creció un 17,44 % en octubre" class="next-post-title">
					Actividad económica de Panamá creció un 17,44 % en octubre				</a>
				<p class="next-post-excerpt">
					
En el primer semestre de este año el producto interno bruto (PIB) panameño se expandió un 10 %.



Por EFE



El índice mensual de actividad económica (IMAE)				</p>
			</div>

		</div><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/" data-title="Estos son los requisitos que exigirá Guatemala a los viajeros" data-post_id="171427"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F&#038;t=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros&#038;url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F&#038;title=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="171427" data-permalink="https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/" data-title="Estos son los requisitos que exigirá Guatemala a los viajeros" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F&#038;t=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros&#038;url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Festos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros%2F&#038;title=Estos%20son%20los%20requisitos%20que%20exigir%C3%A1%20Guatemala%20a%20los%20viajeros" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="171427" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="171427" data-permalink="https://revistasumma.com/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros/" data-title="Estos son los requisitos que exigirá Guatemala a los viajeros" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
(function($) {
function setup_collapsible_submenus() {
// mobile menu
$('.et_mobile_nav_menu .menu-item-has-children > a').after('<span class="menu-closed"></span>');
$('.et_mobile_nav_menu .menu-item-has-children > a').each(function() {
$(this).next().next('.sub-menu').toggleClass('hide',1000);
});
$('.et_mobile_nav_menu .menu-item-has-children > a + span').on('click', function(event) {
event.preventDefault();
$(this).toggleClass('menu-open');
$(this).next('.sub-menu').toggleClass('hide',1000);
});
}
$(window).load(function() {
setTimeout(function() {
setup_collapsible_submenus();
}, 700);
});
})(jQuery);
});</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59090524-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59090524-1');
</script>

<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6246694196005743",
    enable_page_level_ads: true
  });
</script><script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/adbutler/js/adbutler_hb_init.js?ver=1637431738' id='adbutler_hb_init-js' defer></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/adbutler/js/adbutler_hb_final.js?ver=1637431738' id='adbutler_hb_final-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js' defer></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/revistasumma.com\/estos-son-los-requisitos-que-exigira-guatemala-a-los-viajeros\/","stats_nonce":"848e12bb13","share_counts":"14f64df6e3","follow_counts":"eae89c7cd6","total_counts":"6687ec7559","media_single":"115f744305","media_total":"3b2997dc73","generate_all_window_nonce":"a6f576a8ca","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/plugins/monarch/js/custom.js?ver=1637431738' id='et_monarch-custom-js-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js' defer></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5b61e8d08f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"840c0ac9e8","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"yes","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"171427","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.4' id='divi-custom-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/js/smoothscroll.js?ver=1637431738' id='smoothscroll-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=1637431738' id='fitvids-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://revistasumma.com/wp-content/cache/min/1/wp-content/themes/Divi/core/admin/js/common.js?ver=1637431738' id='et-core-common-js' defer></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<style id="et-builder-module-design-tb-143042-tb-158522-171427-cached-inline-styles">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</style>	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->