<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://revistasumma.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://revistasumma.com';var et_post_id='158850';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Déficit comercial de Nicaragua alcanza US$140,3 millones a enero - Revista Summa</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Déficit comercial de Nicaragua alcanza US$140,3 millones a enero - Revista Summa" />
	<meta property="og:description" content="El Gobierno de Daniel Ortega proyecta un crecimiento del 0,5 % en 2021, con una inflación de 4 %, según datos oficiales. Por EFE Nicaragua registró a enero pasado un déficit comercial de 140,3 millones de dólares, un 34,9 % más que el registrado en el mismo período de 2020, informó este jueves el Banco [&hellip;]" />
	<meta property="og:url" content="https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/" />
	<meta property="og:site_name" content="Revista Summa" />
	<meta property="article:published_time" content="2021-03-18T23:05:00+00:00" />
	<meta property="article:modified_time" content="2021-03-18T19:19:37+00:00" />
	<meta property="og:image" content="https://revistasumma.com/wp-content/uploads/2019/11/nicaragua-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Editor Summa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revistasumma.com/#organization","name":"Summa Media Group","url":"https://revistasumma.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://revistasumma.com/#logo","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","width":350,"height":120,"caption":"Summa Media Group"},"image":{"@id":"https://revistasumma.com/#logo"}},{"@type":"WebSite","@id":"https://revistasumma.com/#website","url":"https://revistasumma.com/","name":"Revista Summa","description":"","publisher":{"@id":"https://revistasumma.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://revistasumma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#primaryimage","inLanguage":"es","url":"https://revistasumma.com/wp-content/uploads/2019/11/nicaragua-1.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#webpage","url":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/","name":"D\u00e9ficit comercial de Nicaragua alcanza US$140,3 millones a enero - Revista Summa","isPartOf":{"@id":"https://revistasumma.com/#website"},"primaryImageOfPage":{"@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#primaryimage"},"datePublished":"2021-03-18T23:05:00+00:00","dateModified":"2021-03-18T19:19:37+00:00","breadcrumb":{"@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/"]}]},{"@type":"BreadcrumbList","@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://revistasumma.com/","url":"https://revistasumma.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/","url":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/","name":"D\u00e9ficit comercial de Nicaragua alcanza US$140,3 millones a enero"}}]},{"@type":"Article","@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#article","isPartOf":{"@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#webpage"},"author":{"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2"},"headline":"D\u00e9ficit comercial de Nicaragua alcanza US$140,3 millones a enero","datePublished":"2021-03-18T23:05:00+00:00","dateModified":"2021-03-18T19:19:37+00:00","mainEntityOfPage":{"@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#webpage"},"commentCount":0,"publisher":{"@id":"https://revistasumma.com/#organization"},"image":{"@id":"https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#primaryimage"},"keywords":"deficit comercial,economia,Nicaragua","articleSection":"Econom\u00eda,Noticias de hoy","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/#respond"]}]},{"@type":"Person","@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2","name":"Editor Summa","image":{"@type":"ImageObject","@id":"https://revistasumma.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","caption":"Editor Summa"},"sameAs":["https://revistasumma.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed" href="https://revistasumma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; RSS de los comentarios" href="https://revistasumma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Déficit comercial de Nicaragua alcanza US$140,3 millones a enero RSS de los comentarios" href="https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistasumma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Revista Summa v.3.25.4.1562543957" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://revistasumma.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://revistasumma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://revistasumma.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://revistasumma.com/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=3.0' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#e02b20;color:#ffffff;border-width:2px;border-color:rgba(255,255,255,0);border-radius:3px;font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; font-family: 'none', sans-serif;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:#a33216;color:#ffffff;border-color:rgba(0,0,0,0);border-radius:3px;letter-spacing:0px;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://revistasumma.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://revistasumma.com/wp-content/plugins/monarch/css/style.css?ver=1.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://revistasumma.com/wp-content/themes/Summa/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:regular,italic,700,700italic|Noto+Serif:regular,italic,700,700italic|PT+Sans:regular,italic,700,700italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://revistasumma.com/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-switch-theme-css'  href='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/divi-style.css.php?ver=1615495779' type='text/css' media='all' />
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.6.2' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.6.2' id='next-post-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":158850,"token":"566affd55f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/script.js?ver=1615495776' id='DiviSwitch-js'></script>
<link rel="https://api.w.org/" href="https://revistasumma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistasumma.com/wp-json/wp/v2/posts/158850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistasumma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistasumma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://revistasumma.com/?p=158850' />
<link rel="alternate" type="application/json+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://revistasumma.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="32x32" />
<link rel="icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://revistasumma.com/wp-content/uploads/2020/04/cropped-favicon-1-300x300.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/global/et-divi-customizer-global-1615495824311.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-143042-tb-158522-158850-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/158850/et-core-unified-tb-143042-tb-158522-158850-1616108778161.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-158850 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer et_monarch et_button_no_icon et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-inline_centered_logo">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-ingresar" class="et-menu nav"><li id="menu-item-143090" class="et_pb_menu_page_id-143090 menu-item menu-item-type-custom menu-item-object-custom menu-item-143090"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
</ul></nav>
							</div>
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><a href="https://revistasumma.com/newsletter/" style="color: #ffffff;"><strong>Suscríbase al Newsletter ➠</strong></a></span></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://revistasumma.com"><span class="et_pb_image_wrap "><img loading="lazy" src="https://revistasumma.com/wp-content/uploads/2019/08/logo-white.svg" alt="" title="" height="auto" width="auto" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://revistasumma.com/revista-digital-2/"><span class="et_pb_image_wrap "><img loading="lazy" src="https://revistasumma.com/wp-content/uploads/2021/02/portada-revista-head-1-1.png" alt="" title="portada-revista-head-1-1" height="auto" width="auto" class="wp-image-157959" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						<div class="et_pb_menu__logo-wrap">
			  <div class="et_pb_menu__logo">
				<a href="https://revistasumma.com" ><img loading="lazy" src="" alt="" height="auto" width="auto" class="et_multi_view_hidden_image" data-et-multi-view="{&quot;schema&quot;:{&quot;attrs&quot;:{&quot;desktop&quot;:{&quot;src&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;width&quot;:&quot;auto&quot;},&quot;tablet&quot;:{&quot;src&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg&quot;,&quot;srcset&quot;:&quot;https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa.jpg 1000w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-980x339.jpg 980w, https:\/\/revistasumma.com\/wp-content\/uploads\/2020\/03\/logo-summa-480x166.jpg 480w&quot;,&quot;sizes&quot;:&quot;(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw&quot;}}},&quot;slug&quot;:&quot;et_pb_menu&quot;,&quot;hover_selector&quot;:&quot;.et_pb_menu_1_tb_header .et_pb_menu__logo-wrap .et_pb_menu__logo img&quot;}" /></a>
			  </div>
			</div>
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-principal-1" class="et-menu nav downwards"><li class="et_pb_menu_page_id-87454 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87454"><a href="https://revistasumma.com">Inicio</a></li>
<li class="mega-menu et_pb_menu_page_id-54023 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54023"><a>Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-131949 menu-item menu-item-type-post_type menu-item-object-page menu-item-132065"><a href="https://revistasumma.com/noticias-de-hoy/">Noticias de hoy</a></li>
	<li class="et_pb_menu_page_id-132036 menu-item menu-item-type-post_type menu-item-object-page menu-item-132056"><a href="https://revistasumma.com/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-132030 menu-item menu-item-type-post_type menu-item-object-page menu-item-132059"><a href="https://revistasumma.com/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-132042 menu-item menu-item-type-post_type menu-item-object-page menu-item-132053"><a href="https://revistasumma.com/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-132034 menu-item menu-item-type-post_type menu-item-object-page menu-item-132057"><a href="https://revistasumma.com/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-132044 menu-item menu-item-type-post_type menu-item-object-page menu-item-132052"><a href="https://revistasumma.com/caras-y-cosas/">Caras y cosas</a></li>
	<li class="et_pb_menu_page_id-132046 menu-item menu-item-type-post_type menu-item-object-page menu-item-132051"><a href="https://revistasumma.com/en-la-mira/">En la mira</a></li>
	<li class="et_pb_menu_page_id-132019 menu-item menu-item-type-post_type menu-item-object-page menu-item-132064"><a href="https://revistasumma.com/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-132021 menu-item menu-item-type-post_type menu-item-object-page menu-item-132063"><a href="https://revistasumma.com/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-132040 menu-item menu-item-type-post_type menu-item-object-page menu-item-132054"><a href="https://revistasumma.com/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-132025 menu-item menu-item-type-post_type menu-item-object-page menu-item-132061"><a href="https://revistasumma.com/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-132023 menu-item menu-item-type-post_type menu-item-object-page menu-item-132062"><a href="https://revistasumma.com/tecnologia/">Tecnología</a></li>
	<li class="et_pb_menu_page_id-132038 menu-item menu-item-type-post_type menu-item-object-page menu-item-132055"><a href="https://revistasumma.com/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-132032 menu-item menu-item-type-post_type menu-item-object-page menu-item-132058"><a href="https://revistasumma.com/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-132048 menu-item menu-item-type-post_type menu-item-object-page menu-item-132050"><a href="https://revistasumma.com/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-132028 menu-item menu-item-type-post_type menu-item-object-page menu-item-132060"><a href="https://revistasumma.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-143005 menu-item menu-item-type-post_type menu-item-object-page menu-item-143014"><a href="https://revistasumma.com/covid-19/">COVID-19</a></li>
<li class="et_pb_menu_page_id-131985 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131991"><a href="https://revistasumma.com/estudios-diferenciados/">Estudios Diferenciados</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-138249 menu-item menu-item-type-post_type menu-item-object-page menu-item-138299"><a href="https://revistasumma.com/estudio-diferenciado-top-of-mind-2019/">Top of Mind 2019</a></li>
	<li class="et_pb_menu_page_id-152428 menu-item menu-item-type-post_type menu-item-object-page menu-item-152437"><a href="https://revistasumma.com/top-of-mind-2020/">Top of Mind 2020</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-131987 menu-item menu-item-type-post_type menu-item-object-page menu-item-131992"><a href="https://revistasumma.com/columnas/">Columnas</a></li>
<li class="et_pb_menu_page_id-131989 menu-item menu-item-type-post_type menu-item-object-page menu-item-131994"><a href="https://revistasumma.com/proximas-ediciones/">Próximas ediciones</a></li>
<li class="et_pb_menu_page_id-54110 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54110"><a>Suscripción</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-54010 menu-item menu-item-type-post_type menu-item-object-page menu-item-54015"><a href="https://revistasumma.com/suscripcion/">Revista Impresa</a></li>
	<li class="et_pb_menu_page_id-54112 menu-item menu-item-type-post_type menu-item-object-page menu-item-54118"><a href="https://revistasumma.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-68056 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68056"><a>Summa</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-132264 menu-item menu-item-type-custom menu-item-object-custom menu-item-132264"><a href="https://revistasumma.com/ingresar-y-registrarse/">Ingresar</a></li>
	<li class="et_pb_menu_page_id-19137 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157125"><a href="https://revistasumma.com/category/calendario-editorial-2021/">Calendario Editorial 2021</a></li>
	<li class="et_pb_menu_page_id-120792 menu-item menu-item-type-post_type menu-item-object-page menu-item-120907"><a href="https://revistasumma.com/cuenta/">Cuenta</a></li>
	<li class="et_pb_menu_page_id-54097 menu-item menu-item-type-post_type menu-item-object-page menu-item-54101"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="et_pb_menu_page_id-113212 menu-item menu-item-type-post_type menu-item-object-page menu-item-113217"><a href="https://revistasumma.com/mision/">Misión</a></li>
	<li class="et_pb_menu_page_id-113192 menu-item menu-item-type-post_type menu-item-object-page menu-item-113219"><a href="https://revistasumma.com/vision/">Visión</a></li>
	<li class="et_pb_menu_page_id-113196 menu-item menu-item-type-post_type menu-item-object-page menu-item-113218"><a href="https://revistasumma.com/valores/">Valores</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-54002 menu-item menu-item-type-post_type menu-item-object-page menu-item-54017"><a href="https://revistasumma.com/contactenos/">Contacto</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- Cabecera Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193370 = window.plc193370 || 0;
document.write('<'+'div id="placement_193370_'+plc193370+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193370, [728,90], 'placement_193370_'+opt.place, opt); }, opt: { place: plc193370++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-158850" class="et_pb_post post-158850 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-2 category-noticias-de-hoy tag-deficit-comercial-2 tag-economia-3 tag-nicaragua">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Déficit comercial de Nicaragua alcanza US$140,3 millones a enero</h1>

						<p class="post-meta"><span class="published">Mar 18, 2021</span> | <a href="https://revistasumma.com/category/economia-2/" rel="category tag">Economía</a>, <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="category tag">Noticias de hoy</a></p><img src="https://revistasumma.com/wp-content/uploads/2019/11/nicaragua-1-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://revistasumma.com/wp-content/uploads/2019/11/nicaragua-1-1080x675.jpg 1080w, https://revistasumma.com/wp-content/uploads/2019/11/nicaragua-1-980x735.jpg 980w, https://revistasumma.com/wp-content/uploads/2019/11/nicaragua-1-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p><strong>El Gobierno de Daniel Ortega proyecta un crecimiento del 0,5 % en 2021, con una inflación de 4 %, según datos oficiales.</strong></p>



<p><strong>Por EFE</strong></p>



<p>Nicaragua registró a enero pasado un déficit comercial de 140,3 millones de dólares, un 34,9 % más que el registrado en el mismo período de 2020, informó este jueves el Banco Central del país centroamericano.</p>



<p>El aumento en el déficit comercial fue resultado del incremento de las importaciones (12,8 %) que primó sobre el aumento de las exportaciones (3,5 %), explicó el banco emisor del Estado en un informe sobre comercio exterior de mercancías.</p>



<p>Las exportaciones totales a enero sumaron US$253,3 millones, para un crecimiento interanual de 3,5 %, debido al incremento interanual en el precio promedio de los productos exportados (1,2 %) y de los volúmenes exportados (2,3 %), precisó.</p>



<p>En tanto, las importaciones a enero totalizaron en 393,6 millones de dólares, reflejando un incremento interanual de 12,8 %, como resultado del aumento en la factura petrolera (27,6 %) y compras al exterior de bienes de capital (16,4 %), bienes de consumo (13 %) y bienes intermedios (2 %), detalló.</p>



<p>El Gobierno de Daniel Ortega proyecta un crecimiento del 0,5 % en 2021, con una inflación de 4 %, según datos oficiales.</p>



<p>No obstante, el ministro de Hacienda y Crédito Público, Iván Acosta, ha dicho que la economía nicaragüense crecerá un 2,5 % en el 2021, debido a que se espera un aumento de las exportaciones, en las remesas familiares, y en la inversión extranjera directa.</p>



<p>Nicaragua prevé una caída de entre -1,5 % a -2,5 % del Producto Interno Bruto (PIB) para 2020, el tercer año seguido que cerraría con saldo rojo el país centroamericano, aunque las autoridades aún no ha dado a conocer ese indicador.</p>



<p>El PIB de Nicaragua decreció un -3,9 % en el 2019, y -4 % en el 2018, como producto de la crisis social y política que afecta al país desde hace 35 meses, según el Banco Central.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F&#038;t=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="158850" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero&#038;url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="158850" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F&#038;title=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="158850" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="158850" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="158850" data-permalink="https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/" data-title="Déficit comercial de Nicaragua alcanza US$140,3 millones a enero" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="https://revistasumma.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="adbutler-14" class="et_pb_widget widget_adbutler"><!-- Sidebar Medium Rectangle [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193380 = window.plc193380 || 0;
            document.write('<' + 'div id="placement_193380_' + plc193380+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193380, [300,250], 'placement_193380_' + opt.place, opt);
                },
                opt: {
                    place: plc193380++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-37" class="et_pb_widget widget_adbutler"><!-- Sidebar 1 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193371 = window.plc193371 || 0;
            document.write('<' + 'div id="placement_193371_' + plc193371+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193371, [326,250], 'placement_193371_' + opt.place, opt);
                },
                opt: {
                    place: plc193371++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-38" class="et_pb_widget widget_adbutler"><!-- Sidebar 2 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193372 = window.plc193372 || 0;
            document.write('<' + 'div id="placement_193372_' + plc193372+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193372, [326,250], 'placement_193372_' + opt.place, opt);
                },
                opt: {
                    place: plc193372++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-39" class="et_pb_widget widget_adbutler"><!-- Sidebar 3 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193373 = window.plc193373 || 0;
            document.write('<' + 'div id="placement_193373_' + plc193373+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193373, [326,250], 'placement_193373_' + opt.place, opt);
                },
                opt: {
                    place: plc193373++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Summa Cuadrado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6246694196005743"
     data-ad-slot="3365027221"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- El código del Widget de PR Newswire comienza aquí -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/17645/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w17645_widget"></div>
<!-- El código del Widget de PR Newswire finaliza aquí --></div></div> <!-- end .et_pb_widget -->
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Lo más visto:</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://revistasumma.com/gigantes-de-america-central-y-republica-dominicana-2/" class="wpp-post-title" target="_self">Gigantes de América Central y República Dominicana</a>
</li>
<li>
<a href="https://revistasumma.com/guatemala-avanza-en-el-proceso-para-la-implementacion-del-primer-aerometro/" class="wpp-post-title" target="_self">Guatemala avanza en el proceso para la implementación del primer Aerometro</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-inicia-fase-de-diseno-del-segundo-lote-de-obras-en-ruta-1/" class="wpp-post-title" target="_self">Costa Rica: Inicia fase de diseño del segundo lote de obras en ruta 1</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-las-carreras-que-tendran-mayor-demanda-laboral-en-2021-segun-cinde/" class="wpp-post-title" target="_self">Costa Rica: Las carreras que tendrán mayor demanda laboral en 2021, según CINDE</a>
</li>
<li>
<a href="https://revistasumma.com/los-5-paises-con-la-mejor-atencion-medica-en-el-mundo-2020/" class="wpp-post-title" target="_self">Los 5 países con la mejor atención médica en el mundo 2020</a>
</li>
</ul>

</div> <!-- end .et_pb_widget -->
	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Síguenos</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer free-mobile-center clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://www.linkedin.com/company/revista-summa/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">2021 © Summa Media Group | Sitio desarrollado por <a href="https://artesymedios.com/">ArtesyMedios</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			

<div id="ds-mega-menu-items" style="display:none;">

</div>
<script>
jQuery(document).ready(function($){
    $(".ds-mega-menu-item").each(function(){
        $id = $(this).attr("data-menuitem");
        $("#menu-item-"+ $id).addClass("mega-menu menu-item-has-children");
        $("<ul class='sub-menu ds-mega-menu ds-mega-menu"+ $id +"' style='max-height: 80vh; overflowX: scroll; padding: 0; border-top: 0;'><li><div></div></li></ul>").appendTo("#menu-item-"+ $id);
        $(this).prependTo(".ds-mega-menu"+ $id +" li div");
    });
});
</script>
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"prevPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#dd0d07;
}

.next-post>div h3.next-post-header
{
	color:#000000;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#dd0d07;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#707070;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo siguiente...</h3>
				<a href="https://revistasumma.com/costa-rica-instalan-primer-centro-de-carga-rapida-para-vehiculos-electricos-en-heredia/" title="Costa Rica: Instalan Primer Centro de Carga rápida para vehículos eléctricos en Heredia" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2021/03/vehiculos-electricos-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/costa-rica-instalan-primer-centro-de-carga-rapida-para-vehiculos-electricos-en-heredia/" title="Costa Rica: Instalan Primer Centro de Carga rápida para vehículos eléctricos en Heredia" class="next-post-title">
					Costa Rica: Instalan Primer Centro de Carga rápida para vehículos eléctricos en Heredia				</a>
				<p class="next-post-excerpt">
					
Estación de abastecimiento eléctrico, inaugurada este jueves, es impulsada mediante alianza público-privada.



Por Revista Summa



Continuando con la promoción de la electromovilidad en Costa Rica, este jueves				</p>
			</div>

		</div>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo anterior...</h3>
				<a href="https://revistasumma.com/el-corredor-seco-de-centroamerica-donde-millones-de-personas-estan-al-borde-del-hambre-y-la-pobreza/" title="El Corredor Seco de Centroamérica, donde millones de personas están al borde del hambre y la pobreza" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2020/03/agro-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" loading="lazy" />				</a>
				<a href="https://revistasumma.com/el-corredor-seco-de-centroamerica-donde-millones-de-personas-estan-al-borde-del-hambre-y-la-pobreza/" title="El Corredor Seco de Centroamérica, donde millones de personas están al borde del hambre y la pobreza" class="next-post-title">
					El Corredor Seco de Centroamérica, donde millones de personas están al borde del hambre y la pobreza				</a>
				<p class="next-post-excerpt">
					
Centroamérica atravesó una de las temporadas ciclónicas más intensas en 2020.



Por BBC Mundo 



"El panorama es sombrío".



Así describe Wendy Cruz, líder campesina hondureña, la realidad				</p>
			</div>

		</div><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/" data-title="Déficit comercial de Nicaragua alcanza US$140,3 millones a enero" data-post_id="158850"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F&#038;t=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero&#038;url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F&#038;title=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="158850" data-permalink="https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/" data-title="Déficit comercial de Nicaragua alcanza US$140,3 millones a enero" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F&#038;t=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero&#038;url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fdeficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero%2F&#038;title=D%C3%A9ficit%20comercial%20de%20Nicaragua%20alcanza%20US%24140%2C3%20millones%20a%20enero" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="158850" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="158850" data-permalink="https://revistasumma.com/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero/" data-title="Déficit comercial de Nicaragua alcanza US$140,3 millones a enero" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type="text/javascript">
(function($) {
function setup_collapsible_submenus() {
// mobile menu
$('.et_mobile_nav_menu .menu-item-has-children > a').after('<span class="menu-closed"></span>');
$('.et_mobile_nav_menu .menu-item-has-children > a').each(function() {
$(this).next().next('.sub-menu').toggleClass('hide',1000);
});
$('.et_mobile_nav_menu .menu-item-has-children > a + span').on('click', function(event) {
event.preventDefault();
$(this).toggleClass('menu-open');
$(this).next('.sub-menu').toggleClass('hide',1000);
});
}
$(window).load(function() {
setTimeout(function() {
setup_collapsible_submenus();
}, 700);
});
})(jQuery);
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59090524-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59090524-1');
</script>

<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6246694196005743",
    enable_page_level_ads: true
  });
</script><script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.13' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/revistasumma.com\/deficit-comercial-de-nicaragua-alcanza-us1403-millones-a-enero\/","stats_nonce":"f83d7edf1d","share_counts":"66dcf022da","follow_counts":"83728dd02e","total_counts":"44b938e771","media_single":"53f2cefd56","media_total":"067d1cd31d","generate_all_window_nonce":"e13ce760b8","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.13' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"28c4b23569","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"dfd4a79fe9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"158850","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
