<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://revistasumma.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://revistasumma.com';var et_post_id='140362';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos - Revista Summa</title>
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos - Revista Summa" />
<meta property="og:description" content="País prevé que sostenido crecimiento en visitación internacional se mantenga. Por Revista Summa El Gobierno de la República de Costa Rica ha sido informado verbalmente de que la Administración de Estados Unidos decidió cambiar la recomendación de viaje a Costa Rica del nivel 1 (tomar precauciones normales) al nivel 2 (ejercer mayor precaución). La medida &hellip;" />
<meta property="og:url" content="https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/" />
<meta property="og:site_name" content="Revista Summa" />
<meta property="article:tag" content="costa rica" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="recomendacion de viaje" />
<meta property="article:tag" content="Viaje" />
<meta property="article:section" content="En la mira" />
<meta property="article:published_time" content="2020-01-10T14:51:14+00:00" />
<meta property="article:modified_time" content="2020-01-10T14:51:20+00:00" />
<meta property="og:updated_time" content="2020-01-10T14:51:20+00:00" />
<meta property="og:image" content="https://revistasumma.com/wp-content/uploads/2019/02/costa-rica-3.jpg" />
<meta property="og:image:secure_url" content="https://revistasumma.com/wp-content/uploads/2019/02/costa-rica-3.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="País prevé que sostenido crecimiento en visitación internacional se mantenga. Por Revista Summa El Gobierno de la República de Costa Rica ha sido informado verbalmente de que la Administración de Estados Unidos decidió cambiar la recomendación de viaje a Costa Rica del nivel 1 (tomar precauciones normales) al nivel 2 (ejercer mayor precaución). La medida [&hellip;]" />
<meta name="twitter:title" content="Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos - Revista Summa" />
<meta name="twitter:image" content="https://revistasumma.com/wp-content/uploads/2019/02/costa-rica-3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revistasumma.com/#organization","name":"Summa Media Group","url":"https://revistasumma.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://revistasumma.com/#logo","url":"https://revistasumma.com/wp-content/uploads/2015/01/logo-summa.png","width":350,"height":120,"caption":"Summa Media Group"},"image":{"@id":"https://revistasumma.com/#logo"}},{"@type":"WebSite","@id":"https://revistasumma.com/#website","url":"https://revistasumma.com/","name":"Revista Summa","publisher":{"@id":"https://revistasumma.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://revistasumma.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/#primaryimage","url":"https://revistasumma.com/wp-content/uploads/2019/02/costa-rica-3.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/#webpage","url":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/","inLanguage":"es","name":"Costa Rica rechaza cambio de recomendaci\u00f3n de viaje al nivel 2 por parte de Estados Unidos - Revista Summa","isPartOf":{"@id":"https://revistasumma.com/#website"},"primaryImageOfPage":{"@id":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/#primaryimage"},"datePublished":"2020-01-10T14:51:14+00:00","dateModified":"2020-01-10T14:51:20+00:00"},{"@type":"Article","@id":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/#article","isPartOf":{"@id":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/#webpage"},"author":{"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2"},"headline":"Costa Rica rechaza cambio de recomendaci\u00f3n de viaje al nivel 2 por parte de Estados Unidos","datePublished":"2020-01-10T14:51:14+00:00","dateModified":"2020-01-10T14:51:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/#webpage"},"publisher":{"@id":"https://revistasumma.com/#organization"},"image":{"@id":"https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/#primaryimage"},"keywords":"costa rica,estados unidos,recomendacion de viaje,Viaje","articleSection":"En la mira,Noticias de hoy"},{"@type":["Person"],"@id":"https://revistasumma.com/#/schema/person/342b9842307362ed5e673dc0d6b5f7f2","name":"Editor Summa","image":{"@type":"ImageObject","@id":"https://revistasumma.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e2cd9fb8d0788e67b2255995f4906546?s=96&d=mm&r=g","caption":"Editor Summa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Feed" href="https://revistasumma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; RSS de los comentarios" href="https://revistasumma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Summa &raquo; Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos RSS de los comentarios" href="https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revistasumma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Revista Summa v.3.25.4.1562543957" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://revistasumma.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://revistasumma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://revistasumma.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://revistasumma.com/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='surbma-divi-gravity-forms-styles-css'  href='https://revistasumma.com/wp-content/plugins/surbma-divi-gravity-forms/css/surbma-divi-gravity-forms.css?ver=5.3.2' type='text/css' media='all' />
<style id='surbma-divi-gravity-forms-styles-inline-css' type='text/css'>
body .gform_wrapper .gform_footer input.button,body .gform_wrapper .gform_page_footer input.button,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]{background-color:#e02b20;color:#ffffff;border-width:2px;border-color:rgba(255,255,255,0);border-radius:0px;font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; font-family: 'none', sans-serif;font-size:20px;letter-spacing:0px;}body .gform_wrapper .gform_footer input.button:hover,body .gform_wrapper .gform_page_footer input.button:hover,body div.form_saved_message div.form_saved_message_emailform form input[type=submit]:hover{background-color:#a33216;color:#ffffff;border-color:rgba(0,0,0,0);border-radius:0px;letter-spacing:px;}
</style>
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://revistasumma.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://revistasumma.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://revistasumma.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://revistasumma.com/wp-content/themes/Summa/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CNoto+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://revistasumma.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-ultimate-header-plugin-main-css-css'  href='https://revistasumma.com/wp-content/plugins/Divi-Ultimate-Header-Plugin/css/main.css?ver=3.0.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-switch-theme-css'  href='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/divi-style.css.php?ver=1578608075' type='text/css' media='all' />
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.easing.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/revistasumma.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"140362","token":"2e4b2d3cc2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"costaricarechazacambioderecomendaciondeviajealnivel2porpartedeestadosunidos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/divi-switch/includes/output/script.js?ver=1578608045'></script>
<link rel='https://api.w.org/' href='https://revistasumma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revistasumma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revistasumma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://revistasumma.com/?p=140362' />
<link rel="alternate" type="application/json+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistasumma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F&#038;format=xml" />
	
	<style type="text/css"> 		body.free-vertical-navigation-body-tag .free-hamburger-icon .mobile_menu_bar:before { color: #e51b23; }
		.free-vertical-navigation-background-overlay { background-color: rgba(255,255,255,0.85); }
		.free-vertical-navigation, .free-vertical-navigation-wrapper { max-width: 250px!important; width: 100%!important; }
		.free-vertical-navigation .fullwidth-menu-nav>ul>li>ul.sub-menu { left: 250px; }
		.free-vertical-navigation .fullwidth-menu-nav>ul>li.et-reverse-direction-nav>ul.sub-menu { left: auto; right: 250px; }
		
		.free-vertical-navigation-menu-hover-1 .free-vertical-navigation nav>ul>li>a:before,
			.free-vertical-navigation-menu-hover-2 .free-vertical-navigation nav>ul>li>a:before,
				.free-vertical-navigation-menu-hover-3 .free-vertical-navigation nav>ul>li:hover>a,
					.free-vertical-navigation-menu-hover-4 .free-vertical-navigation nav>ul>li>a:before {
			background-color: #e51b23!important;
		}
		body.free-vertical-navigation-custom-menu-hover .free-vertical-navigation nav>ul>li:hover>a {
			color: #ffffff!important;
		}
		
		@media screen and (min-width: 981px) {
			html.et-fb-root-ancestor:not(.et-fb-preview--wireframe) .free-vertical-navigation {
				margin-left: -250px!important;
			}
			html.et-fb-root-ancestor:not(.et-fb-preview--wireframe) body.free-vertical-navigation-body-tag.et-db.et-bfb>article #page-container-bfb .et-fb-post-content,
				html.et-fb-root-ancestor:not(.et-fb-preview--wireframe) body.free-vertical-navigation-body-tag .et-fb-post-content {
				margin-left: 250px!important;
			}
			html.et-fb-root-ancestor:not(.et-fb-preview--wireframe) body.free-vertical-navigation-body-tag.et-db.et-bfb>article #page-container-bfb .et-fb-post-content .free-vertical-navigation {
				position: relative!important;
				float: left !important;
			}
		}
		
				
			@media screen and (min-width: 1140px) {
				html.et-fb-root-ancestor:not(.et-fb-preview--wireframe) .free-vertical-navigation-breakpoint-show {
					opacity: 0.5!important;
				}
				html:not(.et-fb-root-ancestor) .free-vertical-navigation {
					position: fixed!important;
					left: 0;
				}
				html:not(.et-fb-root-ancestor) .free-vertical-navigation-wrapper .free-vertical-navigation {
					position: relative!important;
				}
				html:not(.et-fb-root-ancestor):not(.et-fb-preview--wireframe) body.free-vertical-navigation-body-tag #et-main-area,
					body.free-vertical-navigation-body-tag .free-du-plugin-header {
					margin-left: 250px!important;
				}
				html:not(.et-fb-root-ancestor) .free-vertical-navigation-breakpoint-show {
					display: none!important;
				}
				.free-vertical-navigation-background-overlay {
					display: none!important;
				}
				.free-vertical-navigation-wrapper:not(.free-menu-collapsible-wrapper) {
					box-shadow: none!important;
				}
			}
			@media screen and (max-width: 1139px) {
				html.et-fb-root-ancestor:not(.et-fb-preview--wireframe) .free-vertical-navigation-breakpoint-hide,
					html.et-fb-root-ancestor:not(.et-fb-preview--wireframe) .free-vertical-navigation {
					opacity: 0.5!important;
				}
				html:not(.et-fb-root-ancestor) .free-vertical-navigation {
					transform: translateX(-100%);
				}
				html:not(.et-fb-root-ancestor) .free-vertical-navigation-wrapper .free-vertical-navigation {
					transform: translateX(0%);
				}
				body:not(.free-vertical-navigation-overlay-show) .free-vertical-navigation-wrapper {
					box-shadow: none!important;
				}
			}
			
				
			@media screen and (max-width: 1139px) {
		
						html:not(.et-fb-root-ancestor) .free-vertical-navigation-breakpoint-hide {
					display: none!important;
				}
				body.free-vertical-navigation-overlay-left .free-vertical-navigation-wrapper {
					transform: translateX(-100%);
					transition: all 0.5s ease;
				}
				body.free-vertical-navigation-overlay-right .free-vertical-navigation-wrapper {
					transform: translateX(100%);
					left: auto;
					right: 0;
					transition: all 0.5s ease;
				}
		
				
			}
			
						@media screen and (min-width: 981px) {
					#main-header, #top-header { display: none!important; }
					#page-container { padding-top: 0!important; margin-top: 0!important; }
				}
									.free-menu-hover-1 .free-header-menu nav>ul>li:after { background-color: #dd3333!important; }
											.free-menu-hover-1 .free-header-menu nav>ul>li>a:hover,
							.free-menu-hover-1.et-db #et-boc .free-header-menu nav>ul>li>a:hover { color: #dd3333!important; opacity: 1!important; }
						</style> <style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/global/et-divi-customizer-global-15786080670537.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-140362-cached-inline-styles" href="https://revistasumma.com/wp-content/et-cache/140362/et-core-unified-140362-15786679428165.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-140362 single-format-standard free-menu-hover-1 free-custom-header free-vertical-navigation-overlay-right et_monarch et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_fullscreen et_header_style_left et_pb_svg_logo et_pb_footer_columns4 et_cover_background et_pb_gutter osx et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
					<div class="et_slide_in_menu_container">
							<span class="mobile_menu_bar et_toggle_fullscreen_menu"></span>
			
								<div class="et_slide_menu_top">

											<div class="et_pb_top_menu_inner">
																			<form role="search" method="get" class="et-search-form" action="https://revistasumma.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					<button type="submit" id="searchsubmit_header"></button>
				</form>
			
															</div> <!-- .et_pb_top_menu_inner -->
				
				</div> <!-- .et_slide_menu_top -->
			
			<div class="et_pb_fullscreen_nav_container">
				
				<ul id="mobile_menu_slide" class="et_mobile_menu">

				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87454"><a href="https://revistasumma.com" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Inicio</span><span class='menu-image-hover-wrapper'><img width="24" height="24" src="https://revistasumma.com/wp-content/uploads/2019/07/casa-1.48-24x24.png" class="menu-image menu-image-title-hide" alt="" /><img width="24" height="24" src="https://revistasumma.com/wp-content/uploads/2019/07/casa-2.48-24x24.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -24px;" /></span></a></li>
<li class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54023"><a>Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132065"><a href="https://revistasumma.com/noticias-de-hoy/">Noticias de hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132056"><a href="https://revistasumma.com/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132059"><a href="https://revistasumma.com/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132053"><a href="https://revistasumma.com/gerencia/">Gerencia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132057"><a href="https://revistasumma.com/finanzas/">Finanzas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132052"><a href="https://revistasumma.com/caras-y-cosas/">Caras y cosas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132051"><a href="https://revistasumma.com/en-la-mira/">En la mira</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132064"><a href="https://revistasumma.com/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132063"><a href="https://revistasumma.com/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132054"><a href="https://revistasumma.com/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132061"><a href="https://revistasumma.com/rse/">RSE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132062"><a href="https://revistasumma.com/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132055"><a href="https://revistasumma.com/mercadeo/">Mercadeo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132058"><a href="https://revistasumma.com/innovacion/">Innovación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132050"><a href="https://revistasumma.com/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132060"><a href="https://revistasumma.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131990"><a href="https://revistasumma.com/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131991"><a href="https://revistasumma.com/estudios-diferenciados/">Estudios Diferenciados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138299"><a href="https://revistasumma.com/estudio-diferenciado-top-of-mind-2019/">Top of Mind 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131992"><a href="https://revistasumma.com/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131994"><a href="https://revistasumma.com/proximas-ediciones/">Próximas ediciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54110"><a>Suscripción</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54015"><a href="https://revistasumma.com/suscripcion/">Revista Impresa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54118"><a href="https://revistasumma.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68056"><a>Summa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120907"><a href="https://revistasumma.com/cuenta/">Cuenta</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113217"><a href="https://revistasumma.com/mision/">Misión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113219"><a href="https://revistasumma.com/vision/">Visión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113218"><a href="https://revistasumma.com/valores/">Valores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118747"><a href="https://revistasumma.com/category/calendario-editorial-2019/">Calendario Editorial 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74239"><a href="https://revistasumma.com/perfil-grupo-editorial/">Perfil Grupo Editorial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54101"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132264"><a href="https://revistasumma.com/ingresar/">Ingresar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54017"><a href="https://revistasumma.com/contactenos/">Contacto</a></li>

				</ul>
			</div>
		</div>
		
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://revistasumma.com/">
						<img src="https://revistasumma.com/wp-content/uploads/2019/07/logo.svg" alt="Revista Summa" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
					
					
											<span class="mobile_menu_bar et_pb_header_toggle et_toggle_fullscreen_menu"></span>
					
					
									</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://revistasumma.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header><div class="free-du-plugin-header"><div class="et_pb_with_border et_pb_section et_pb_section_7 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3 et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><a href="https://revistasumma.com/newsletter/" style="color: #ffffff;"><strong>Suscríbase al Newsletter ➠</strong></a></span></h4></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2">
				
				
				<a href="https://revistasumma.com"><span class="et_pb_image_wrap "><img src="https://revistasumma.com/wp-content/uploads/2019/08/logo-white.svg" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_3">
				
				
				<a href="https://revistasumma.com/revista-digital-2/"><span class="et_pb_image_wrap "><img src="https://revistasumma.com/wp-content/uploads/2020/01/revista-digital-1-1-1.png" alt="" title="" srcset="https://revistasumma.com/wp-content/uploads/2020/01/revista-digital-1-1-1.png 329w, https://revistasumma.com/wp-content/uploads/2020/01/revista-digital-1-1-1-24x8.png 24w, https://revistasumma.com/wp-content/uploads/2020/01/revista-digital-1-1-1-36x13.png 36w, https://revistasumma.com/wp-content/uploads/2020/01/revista-digital-1-1-1-48x17.png 48w" sizes="(max-width: 329px) 100vw, 329px" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_8 free-sticky et_pb_fullwidth_section et_section_regular">
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_1 et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_expand et_pb_fullwidth_menu--without-logo et_pb_fullwidth_menu--style-left_aligned">
					
					
					<div class="et_pb_row clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav fullwidth-menu-nav"><ul id="menu-menu-principal-2" class="et-menu fullwidth-menu nav downwards"><li class="et_pb_menu_page_id-87454 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87454"><a href="https://revistasumma.com" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Inicio</span><span class='menu-image-hover-wrapper'><img width="24" height="24" src="https://revistasumma.com/wp-content/uploads/2019/07/casa-1.48-24x24.png" class="menu-image menu-image-title-hide" alt="" /><img width="24" height="24" src="https://revistasumma.com/wp-content/uploads/2019/07/casa-2.48-24x24.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -24px;" /></span></a></li>
<li class="mega-menu et_pb_menu_page_id-54023 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54023"><a>Secciones</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-131949 menu-item menu-item-type-post_type menu-item-object-page menu-item-132065"><a href="https://revistasumma.com/noticias-de-hoy/">Noticias de hoy</a></li>
	<li class="et_pb_menu_page_id-132036 menu-item menu-item-type-post_type menu-item-object-page menu-item-132056"><a href="https://revistasumma.com/economia/">Economía</a></li>
	<li class="et_pb_menu_page_id-132030 menu-item menu-item-type-post_type menu-item-object-page menu-item-132059"><a href="https://revistasumma.com/negocios/">Negocios</a></li>
	<li class="et_pb_menu_page_id-132042 menu-item menu-item-type-post_type menu-item-object-page menu-item-132053"><a href="https://revistasumma.com/gerencia/">Gerencia</a></li>
	<li class="et_pb_menu_page_id-132034 menu-item menu-item-type-post_type menu-item-object-page menu-item-132057"><a href="https://revistasumma.com/finanzas/">Finanzas</a></li>
	<li class="et_pb_menu_page_id-132044 menu-item menu-item-type-post_type menu-item-object-page menu-item-132052"><a href="https://revistasumma.com/caras-y-cosas/">Caras y cosas</a></li>
	<li class="et_pb_menu_page_id-132046 menu-item menu-item-type-post_type menu-item-object-page menu-item-132051"><a href="https://revistasumma.com/en-la-mira/">En la mira</a></li>
	<li class="et_pb_menu_page_id-132019 menu-item menu-item-type-post_type menu-item-object-page menu-item-132064"><a href="https://revistasumma.com/lifestyle/">Lifestyle</a></li>
	<li class="et_pb_menu_page_id-132021 menu-item menu-item-type-post_type menu-item-object-page menu-item-132063"><a href="https://revistasumma.com/imagen-ejecutiva/">Imagen Ejecutiva</a></li>
	<li class="et_pb_menu_page_id-132040 menu-item menu-item-type-post_type menu-item-object-page menu-item-132054"><a href="https://revistasumma.com/buenas-practicas/">Buenas Prácticas</a></li>
	<li class="et_pb_menu_page_id-132025 menu-item menu-item-type-post_type menu-item-object-page menu-item-132061"><a href="https://revistasumma.com/rse/">RSE</a></li>
	<li class="et_pb_menu_page_id-132023 menu-item menu-item-type-post_type menu-item-object-page menu-item-132062"><a href="https://revistasumma.com/tecnologia/">Tecnología</a></li>
	<li class="et_pb_menu_page_id-132038 menu-item menu-item-type-post_type menu-item-object-page menu-item-132055"><a href="https://revistasumma.com/mercadeo/">Mercadeo</a></li>
	<li class="et_pb_menu_page_id-132032 menu-item menu-item-type-post_type menu-item-object-page menu-item-132058"><a href="https://revistasumma.com/innovacion/">Innovación</a></li>
	<li class="et_pb_menu_page_id-132048 menu-item menu-item-type-post_type menu-item-object-page menu-item-132050"><a href="https://revistasumma.com/legal/">Legal</a></li>
	<li class="et_pb_menu_page_id-132028 menu-item menu-item-type-post_type menu-item-object-page menu-item-132060"><a href="https://revistasumma.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-131983 menu-item menu-item-type-post_type menu-item-object-page menu-item-131990"><a href="https://revistasumma.com/blog/">Blog</a></li>
<li class="et_pb_menu_page_id-131985 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131991"><a href="https://revistasumma.com/estudios-diferenciados/">Estudios Diferenciados</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-138249 menu-item menu-item-type-post_type menu-item-object-page menu-item-138299"><a href="https://revistasumma.com/estudio-diferenciado-top-of-mind-2019/">Top of Mind 2019</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-131987 menu-item menu-item-type-post_type menu-item-object-page menu-item-131992"><a href="https://revistasumma.com/columnas/">Columnas</a></li>
<li class="et_pb_menu_page_id-131989 menu-item menu-item-type-post_type menu-item-object-page menu-item-131994"><a href="https://revistasumma.com/proximas-ediciones/">Próximas ediciones</a></li>
<li class="et_pb_menu_page_id-54110 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54110"><a>Suscripción</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-54010 menu-item menu-item-type-post_type menu-item-object-page menu-item-54015"><a href="https://revistasumma.com/suscripcion/">Revista Impresa</a></li>
	<li class="et_pb_menu_page_id-54112 menu-item menu-item-type-post_type menu-item-object-page menu-item-54118"><a href="https://revistasumma.com/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-68056 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68056"><a>Summa</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-120792 menu-item menu-item-type-post_type menu-item-object-page menu-item-120907"><a href="https://revistasumma.com/cuenta/">Cuenta</a></li>
	<li class="et_pb_menu_page_id-113212 menu-item menu-item-type-post_type menu-item-object-page menu-item-113217"><a href="https://revistasumma.com/mision/">Misión</a></li>
	<li class="et_pb_menu_page_id-113192 menu-item menu-item-type-post_type menu-item-object-page menu-item-113219"><a href="https://revistasumma.com/vision/">Visión</a></li>
	<li class="et_pb_menu_page_id-113196 menu-item menu-item-type-post_type menu-item-object-page menu-item-113218"><a href="https://revistasumma.com/valores/">Valores</a></li>
	<li class="et_pb_menu_page_id-11667 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118747"><a href="https://revistasumma.com/category/calendario-editorial-2019/">Calendario Editorial 2019</a></li>
	<li class="et_pb_menu_page_id-74231 menu-item menu-item-type-post_type menu-item-object-page menu-item-74239"><a href="https://revistasumma.com/perfil-grupo-editorial/">Perfil Grupo Editorial</a></li>
	<li class="et_pb_menu_page_id-54097 menu-item menu-item-type-post_type menu-item-object-page menu-item-54101"><a href="https://revistasumma.com/media-kit/">Media Kit</a></li>
	<li class="et_pb_menu_page_id-132264 menu-item menu-item-type-custom menu-item-object-custom menu-item-132264"><a href="https://revistasumma.com/ingresar/">Ingresar</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-54002 menu-item menu-item-type-post_type menu-item-object-page menu-item-54017"><a href="https://revistasumma.com/contactenos/">Contacto</a></li>
<li class="free-search-menu">
							<a class="free-search-icon-link" href="#">
								<span class="free-search-icon"></span>
							</a>
						</li>
						<li class="free-search-container">
							<div class="free-search-outer">
								<form role="search" method="get" class="et-search-form" action="https://revistasumma.com/"><input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />
								</form>
								<span class="free-search-close"></span>
							</div>
						</li></ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_9 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- Cabecera Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc193370 = window.plc193370 || 0;
document.write('<'+'div id="placement_193370_'+plc193370+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167221, 193370, [728,90], 'placement_193370_'+opt.place, opt); }, opt: { place: plc193370++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-140362" class="et_pb_post post-140362 post type-post status-publish format-standard has-post-thumbnail hentry category-en-la-mira category-noticias-de-hoy tag-costa-rica tag-estados-unidos tag-recomendacion-de-viaje tag-viaje">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos</h1>

						<p class="post-meta"><span class="published">Ene 10, 2020</span> | <a href="https://revistasumma.com/category/en-la-mira/" rel="category tag">En la mira</a>, <a href="https://revistasumma.com/category/noticias-de-hoy/" rel="category tag">Noticias de hoy</a></p><img src="https://revistasumma.com/wp-content/uploads/2019/02/costa-rica-3.jpg" alt="Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos" class="" width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p><strong><em>País prevé que sostenido crecimiento en visitación internacional se mantenga</em>. </strong></p>



<p><strong>Por Revista Summa</strong></p>



<p>El Gobierno de la República de Costa Rica ha sido informado verbalmente de que la Administración de Estados Unidos decidió cambiar la recomendación de viaje a Costa Rica del nivel 1 (tomar precauciones normales) al nivel 2 (ejercer mayor precaución). La medida es efectiva de inmediato.</p>



<p>Si bien el Gobierno de la República de Costa Rica respeta la decisión de un país del cual ha sido socio, amigo y aliado en distintos ámbitos, incluyendo la lucha contra el tráfico de drogas con destino a Estados Unidos y la acogida de miles de migrantes del continente americano, considera que el ajuste del nivel 1 al 2 es injusto y desproporcionado, por lo cual lo objeta categóricamente y establecerá los acercamientos diplomáticos correspondientes para reiterar las mejoras que el país ha implementado.</p>



<p>La Embajada de Estados Unidos en San José comunicó que el cambio publicado en el sitio web del Departamento de Estado de Estados Unidos de América (EE.UU.) se debe a un ajuste en la métrica de evaluación. Sin embargo, no se detalló en qué consiste dicha metodología. Costa Rica fue informada, además, de que EE.UU. variará la categoría a la mayoría de países en el mundo pasándolos del nivel 1 al 2, un cambio que se dará paulatinamente conforme a su visión unilateral, argumentando que los estadounidenses estarán de esta forma más atentos a los riesgos.</p>



<p>El aviso emitido a los ciudadanos estadounidenses que estén considerando viajar a Costa Rica indica que la amenaza predominante para los turistas son los delitos menores. Los hurtos como el robo de celulares y de pasaportes&nbsp;afectaron en 2019 a 688 turistas, que representan un 0,02 % del total de visitantes que recibe el país anualmente, según datos oficiales del Ministerio de Seguridad Pública.</p>



<p>El ajuste sorprende particularmente porque equipara a Costa Rica, que cerró el 2019 con  una tasa de homicidios de 11 por cada 100 mil habitantes, con países del continente que figuran entre los más violentos del mundo y cuyas tasas superan los 50 homicidios por cada 100.000 habitantes.</p>



<p>Costa Rica, un destino turístico de 5 millones de habitantes que en 2018 recibió 3.016.667 turistas internacionales, y que creció en 2019 alrededor de un 5%, prevé que la visitación continuará fortaleciéndose porque el país es percibido y apreciado en sus principales mercados, incluido el 1.2 millones de estadounidenses que nos visitan, por nuestra naturaleza, por la acogida hospitalaria al visitante, por el nivel de bienestar humano del país, la confianza y seguridad.</p>



<p>En el nivel 2 se encuentran en Europa países como Alemania, Bélgica, Dinamarca, España, Francia, Italia, el Reino de los Países Bajos y el Reino Unido. En Lationamérica, se ubican en esta categoría Bolivia, Brasil, Chile, Colombia, El Salvador, Guatemala, México, Perú y Uruguay.</p>



<p>Debe subrayarse que todas las solicitudes de mejora en seguridad turística que ha cursado la Embajada de Estados Unidos en San José al Gobierno de Costa Rica han sido no sólo atendidas, sino sobrepasadas con resultados exitosos, particularmente las recomendaciones en materia de prevención de ahogamientos por sumersión. Representantes de esa legación diplomática son incluso miembros del Comité Nacional de Seguridad Turística (CONSETUR) del cual también forman parte la Fiscalía General de la República, el Organismo de Investigación Judicial, el Ministerio de Seguridad Pública, el Instituto Costarricense de Turismo y la Cámara Nacional de Turismo.</p>



<p>Las siguientes son algunas de las principales medidas adoptadas en los últimos 18 meses por el Gobierno de la República de Costa Rica:</p>



<ol><li>Se estableció en un presupuesto anual de US$ 1 millón para fortalecer la seguridad turística, gracias a la firma del convenio marco (2018-2023). entre el Ministerio de Seguridad Pública y el Instituto Costarricense de Turismo. Este convenio permite la compra de equipamiento para la Policía Turística (vehículos, uniformes, radios, motos), capacitaciones en seguridad y la construcción de las delegaciones en Tamarindo, Guanacaste (¢350 millones) y Santa Teresa de Cóbano, Puntarenas (¢200 millones), entre otras medidas.</li><li>La firma el pasado 19 de diciembre, 2019 de la Ley 9780 “Implementación de unidades de guardavidas en las playas nacionales”, que establece la creación de la Comisión Nacional para la Prevención y Atención de Ahogamientos, con el objetivo de dar seguridad y proteger la vida e integridad de quienes vacacionan en las costas.</li><li>Una alianza entre el Instituto Costarricense de Turismo y la Universidad de Costa Rica que permitió el lanzamiento de la versión 3.0 de la aplicación móvil del Módulo de Información Oceanográfica del Centro de Investigación en Ciencias del Mar de la UCR (MIO CIMAR), que brinda información en tiempo real, 7 días a la semana, de las condiciones meteorológicas y del oleaje de las principales playas del país.</li><li>Convenios entre el Instituto Costarricense de Turismo y la Benemérita Cruz Roja Costarricense, a saber:&nbsp;</li><li>Prórroga hasta el 2020 del convenio de cooperación entre el ICT y la Cruz Roja, con el fin de mejorar la seguridad de las playas más visitadas del país con equipo de entrenamiento y salvamento, motos acuáticas, toldos, banderas y silbatos.</li><li>Firma de un segundo convenio con la Cruz Roja para el período agosto-enero de 2019, que aportó ¢150 millones para la contratación de al menos 20 guardavidas certificados en temporada alta, en playas como Manuel Antonio, Ballena, y Cocles-Manzanillo. Esto permitió mejorar la capacidad de respuesta para atender incidentes que involucran a bañistas. Además, el ICT incluirá en su presupuesto de 2020, 2021 y 2022, la suma de US$500.000 (medio millón de dólares) anuales, con el fin de establecer un programa de guardavidas en las playas más peligrosas del país. En total se destinarán US$ 1,5 millones en tres años.&nbsp;</li><li>Se han rotulado 100 playas por sus corrientes de resaca, todas de alta visitación turística como Jacó, Manuel Antonio, Costa Ballena, Esterillos Oeste, Cahuita y Playa Bonita en Limón.&nbsp;</li><li>Se lanzó la campaña publicitaria &#171;Regresemos a salvo a la orilla&#187;, cuyo propósito es salvaguardar vidas, llamando a la prevención.&nbsp;</li><li>En aeropuertos internacionales se proyectan de manera continua 11 videos con consejos preventivos dirigidos a los turistas en materia de hurtos, transporte público y actividades de aventura, entre otros.&nbsp;</li><li>El OIJ emitió una circular para dar prioridad al trámite de denuncias de turistas internacionales víctimas de delitos y la autorización a la Policía Turística para tomar declaraciones a las víctimas en áreas donde no haya oficinas del OIJ. Además, 11 fiscales bilingües han sido capacitados en seguridad turística.&nbsp;</li><li>En alianza con la Cámara Nacional de Turismo, el Instituto Costarricense de Turismo realizó en 2018 el Congreso Nacional de Turismo, el cual tuvo por primera vez como eje principal la seguridad turística, evento al que asistieron 1.000 personas.&nbsp;</li><li>500 personas han recibido capacitación en temas de seguridad turística, cocodrilos y corrientes de resaca.&nbsp;</li><li>En alianza con la&nbsp;<a href="https://acoguitur.com/">Asociación Costarricense de Guías de Turismo y el Ministerio de Seguridad Pública, el Instituto Costarricense de Turismo ha capacitado a 500 guías turísticos.</a>&nbsp;</li><li>Se realizó una capacitación de 200 fiscales, directores del OIJ y directores de la policía. Además, 75 jueces recibieron instrucción en Limón, Guápiles y Guanacaste.&nbsp;</li><li>500 policías y 70 oficiales de tránsito nuevos, así como 200 guardaparques del Sistema Nacional de Áreas de Conservación fueron capacitados en servicio al cliente.&nbsp;</li><li>Se brindaron cuatro talleres de formación sobre atención de situaciones de emergencia, prevención de emergencias, seguridad y manejo de crisis impartidos por expertos españoles a 130 personas del sector turístico, Poder Ejecutivo, comunicadores y municipalidades.&nbsp;</li><li>Se lanzó la campaña &#171;Está en nuestra naturaleza cuidarnos juntos&#187;, que hace un llamado al pueblo costarricense para que cuide de los niños, los adultos mayores, los amigos y turistas.&nbsp;</li><li>Se instalaron 615 rótulos de orientación en las rutas de destino y de mayor tránsito turístico del país (Convenio de Cooperación ICT-MOPT).&nbsp;</li><li>Se imprimieron y distribuyeron 50.000&nbsp;<em>flyers</em>&nbsp;entregados en estaciones de buses y 50.000 tapasoles en rent a cars con instrucciones y consejos de seguridad.&nbsp;</li><li>Señalización preventiva (25 rótulos) por presencia de cocodrilos en ríos, lagunas, esteros y manglares donados al Sistema Nacional de Áreas de Conservación.&nbsp;</li><li>Señalización del tráfico de embarcaciones en Isla Tortuga y área para bañistas (Convenio ICT-MOPT- Intendencia Municipal de Paquera). Este es el primer balizaje que se lleva a cabo en Costa Rica.&nbsp;</li><li>Creación de un servicio basado en inteligencia artificial que brinda atención 24 horas, todo el año, en inglés y español a turistas nacionales y extranjeros en el sitio web&nbsp;<a href="http://www.visitcostarica/">visitcostarica</a>.com. La herramienta, un Chatbot, lleva por nombre Mr. Sloth.&nbsp;</li></ol>



<p>El gobierno de Costa Rica mantendrá su firme compromiso por mejorar día a día la seguridad tal y como viene haciéndolo en cumplimiento de sus compromisos con la ciudadanía</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F&#038;t=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="140362" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos&#038;url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="140362" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F&#038;title=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="140362" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="140362" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_pinterest"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="inline" data-page_id="140362" data-permalink="https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/" data-title="Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" id="searchform" class="searchform" action="https://revistasumma.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="adbutler-14" class="et_pb_widget widget_adbutler"><!-- Sidebar Medium Rectangle [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193380 = window.plc193380 || 0;
            document.write('<' + 'div id="placement_193380_' + plc193380+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193380, [300,250], 'placement_193380_' + opt.place, opt);
                },
                opt: {
                    place: plc193380++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-37" class="et_pb_widget widget_adbutler"><!-- Sidebar 1 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193371 = window.plc193371 || 0;
            document.write('<' + 'div id="placement_193371_' + plc193371+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193371, [326,250], 'placement_193371_' + opt.place, opt);
                },
                opt: {
                    place: plc193371++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-38" class="et_pb_widget widget_adbutler"><!-- Sidebar 2 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193372 = window.plc193372 || 0;
            document.write('<' + 'div id="placement_193372_' + plc193372+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193372, [326,250], 'placement_193372_' + opt.place, opt);
                },
                opt: {
                    place: plc193372++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="adbutler-39" class="et_pb_widget widget_adbutler"><!-- Sidebar 3 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc193373 = window.plc193373 || 0;
            document.write('<' + 'div id="placement_193373_' + plc193373+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(167221,193373, [326,250], 'placement_193373_' + opt.place, opt);
                },
                opt: {
                    place: plc193373++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div> <!-- end .et_pb_widget --><div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Summa Cuadrado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6246694196005743"
     data-ad-slot="3365027221"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- El código del Widget de PR Newswire comienza aquí -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/17645/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w17645_widget"></div>
<!-- El código del Widget de PR Newswire finaliza aquí --></div></div> <!-- end .et_pb_widget -->
<div id="wpp-2" class="et_pb_widget popular-posts">
<h4 class="widgettitle">Lo más visto:</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://revistasumma.com/costa-rica-nueva-terminal-de-cruceros-y-marina-internacional-abrira-en-limon/" class="wpp-post-title" target="_self">Costa Rica: Nueva Terminal de Cruceros y Marina Internacional abrirá en Limón</a>
</li>
<li>
<a href="https://revistasumma.com/asi-creceran-las-economias-en-2020-segun-banco-mundial/" class="wpp-post-title" target="_self">Así crecerán las economías en 2020, según Banco Mundial</a>
</li>
<li>
<a href="https://revistasumma.com/grupo-forco-abre-en-costa-rica-una-de-las-tiendas-de-belleza-mas-grandes-de-latinoamerica/" class="wpp-post-title" target="_self">Grupo Forco abre en Costa Rica una de las tiendas de belleza más grandes de Latinoamérica</a>
</li>
<li>
<a href="https://revistasumma.com/costa-rica-adjudicacion-de-pasos-elevados-en-taras-y-la-lima-queda-en-firme/" class="wpp-post-title" target="_self">Costa Rica: Adjudicación de pasos elevados en Taras y La Lima queda en firme</a>
</li>
<li>
<a href="https://revistasumma.com/el-poder-del-pasaporte-en-2020-cual-lidera-en-el-mundo-y-america-central/" class="wpp-post-title" target="_self">El poder del pasaporte en 2020 ¿Cuál lidera en el mundo y América Central?</a>
</li>
</ul>

</div> <!-- end .et_pb_widget -->
	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

<div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2 et_pb_equal_columns et_pb_gutters2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Síguenos</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_0 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0 free-mobile-center clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0 et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0'><a
              href='https://www.facebook.com/revistasumma'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1 et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_1'><a
              href='https://www.linkedin.com/company/revista-summa/'
              class='icon et_pb_with_border'
              title='Seguir en LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2 et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_2'><a
              href='https://twitter.com/RevistaSumma'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_3 et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_3'><a
              href='https://www.instagram.com/revistasumma/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">Summa Media Group © 2019 | Desarrollado por <a href="https://artesymedios.com">ArtesyMedios</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	

<div id="ds-mega-menu-items" style="display:none;">

</div>
<script>
jQuery(document).ready(function($){
    $(".ds-mega-menu-item").each(function(){
        $id = $(this).attr("data-menuitem");
        $("#menu-item-"+ $id).addClass("mega-menu menu-item-has-children");
        $("<ul class='sub-menu ds-mega-menu ds-mega-menu"+ $id +"' style='max-height: 80vh; overflowX: scroll; padding: 0; border-top: 0;'><li><div></div></li></ul>").appendTo("#menu-item-"+ $id);
        $(this).prependTo(".ds-mega-menu"+ $id +" li div");
    });
});
</script>
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"prevPost":{"dimension":{"offset":80,"offsetElement":"","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#dd0d07;
}

.next-post>div h3.next-post-header
{
	color:#000000;
	font-size:18px;
	font-family:'Tahoma';
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#dd0d07;
	font-size:16px;
	font-family:'Tahoma';
}

.next-post>div p.next-post-excerpt
{
	color:#707070;
	font-size:13px;
	font-family:'Tahoma';
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo siguiente...</h3>
				<a href="https://revistasumma.com/turismo-nicaraguense-finalizo-2019-con-cifras-positivas/" title="Turismo nicaragüense finalizó 2019 con cifras positivas" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2020/01/nicaragua-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" />				</a>
				<a href="https://revistasumma.com/turismo-nicaraguense-finalizo-2019-con-cifras-positivas/" title="Turismo nicaragüense finalizó 2019 con cifras positivas" class="next-post-title">
					Turismo nicaragüense finalizó 2019 con cifras positivas				</a>
				<p class="next-post-excerpt">
					
Entre las proyecciones para el 2020 se estima una llegada de turistas de entre 1.5 y 1.7 millones. 



Por Revista Summa



La codirectora general y administrativa				</p>
			</div>

		</div>		<div id="prev-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Leer artículo anterior...</h3>
				<a href="https://revistasumma.com/como-se-utiliza-la-inteligencia-artificial-en-las-industrias-que-mueven-la-economia/" title="¿Cómo se utiliza la Inteligencia Artificial en las industrias que mueven la economía?" class="next-post-image">
					<img width="90" height="90" src="https://revistasumma.com/wp-content/uploads/2020/01/economia-1-300x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" />				</a>
				<a href="https://revistasumma.com/como-se-utiliza-la-inteligencia-artificial-en-las-industrias-que-mueven-la-economia/" title="¿Cómo se utiliza la Inteligencia Artificial en las industrias que mueven la economía?" class="next-post-title">
					¿Cómo se utiliza la Inteligencia Artificial en las industrias que mueven la economía?				</a>
				<p class="next-post-excerpt">
					
La Inteligencia Artificial habrá de transformar todas las industrias, pero tenemos que entender sus límites. ¿Cuáles son los retos de usarla?



Por Héctor Cobo, Director Regional				</p>
			</div>

		</div><script src="https://revistasumma.com/wp-content/plugins/Divi-Ultimate-Header-Plugin/js/jquery.sticky.min.js?ver=3.0.0.8"></script><script src="https://revistasumma.com/wp-content/plugins/Divi-Ultimate-Header-Plugin/js/jquery.vertical-navigation.min.js?ver=3.0.0.8"></script><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/" data-title="Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos" data-post_id="140362"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F&#038;t=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos&#038;url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F&#038;title=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="140362" data-permalink="https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/" data-title="Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F&#038;t=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos&#038;url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Frevistasumma.com%2Fcosta-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos%2F&#038;title=Costa%20Rica%20rechaza%20cambio%20de%20recomendaci%C3%B3n%20de%20viaje%20al%20nivel%202%20por%20parte%20de%20Estados%20Unidos" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="140362" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="140362" data-permalink="https://revistasumma.com/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos/" data-title="Costa Rica rechaza cambio de recomendación de viaje al nivel 2 por parte de Estados Unidos" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <style type="text/css">
#main-header .et_mobile_menu .menu-item-has-children > a { background-color: transparent; position: relative; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-family: 'ETmodules'; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-size: 16px; content: '\4c'; top: 13px; right: 10px; }
#main-header .et_mobile_menu .menu-item-has-children.visible > a:after { content: '\4d'; }
#main-header .et_mobile_menu ul.sub-menu { display: none !important; visibility: hidden !important;  transition: all 1.5s ease-in-out;}
#main-header .et_mobile_menu .visible > ul.sub-menu { display: block !important; visibility: visible !important; }
</style>

<script type="text/javascript">
(function($) {
      
    function setup_collapsible_submenus() {
        var $menu = $('#mobile_menu'),
            top_level_link = '#mobile_menu .menu-item-has-children > a';
             
        $menu.find('a').each(function() {
            $(this).off('click');
              
            if ( $(this).is(top_level_link) ) {
                $(this).attr('href', '#');
            }
              
            if ( ! $(this).siblings('.sub-menu').length ) {
                $(this).on('click', function(event) {
                    $(this).parents('.mobile_nav').trigger('click');
                });
            } else {
                $(this).on('click', function(event) {
                    event.preventDefault();
                    $(this).parent().toggleClass('visible');
                });
            }
        });
    }
      
    $(window).load(function() {
        setTimeout(function() {
            setup_collapsible_submenus();
        }, 700);
    });
 
})(jQuery);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59090524-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59090524-1');
</script>

<!-- Google Adsense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6246694196005743",
    enable_page_level_ads: true
  });
</script><script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.25'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.25'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.3'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/revistasumma.com\/costa-rica-rechaza-cambio-de-recomendacion-de-viaje-al-nivel-2-por-parte-de-estados-unidos\/","stats_nonce":"6d8b30e351","share_counts":"29eb5c5056","follow_counts":"9205c0e161","total_counts":"d28cdd750c","media_single":"d7c016ac5b","media_total":"84402f9bcc","generate_all_window_nonce":"23b07465ca","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/revistasumma.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/revistasumma.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"108a7a5d8f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"b1036ed2f3","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"140362","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/js/custom.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.1'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-content/plugins/Divi-Ultimate-Header-Plugin/js/main.js?ver=3.0.0.8'></script>
<script type='text/javascript' src='https://revistasumma.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
